

    




    

    






    <!DOCTYPE html>
    <html class=" str-patch-html5">



<head>
    
        <meta charset="ISO-8859-1">
    
    
    
    
    <link rel="dns-prefetch" href="http://stars.topix.com/">
    <link rel="dns-prefetch" href="http://offbeat.topix.com/">
    <link rel="dns-prefetch" href="http://wellnest.topix.com/">
    <meta name="language" content="english">
    
    

    

    

    <script>
        var start_time = (new Date()).getTime();

        if (document.URL && document.URL.match(/pontfaverger\.com/)) {
            window.location = "http://www.topix.com/";
        }
    </script>

    
    <link rel="stylesheet" href="//static.topixcdn.com/static/base_layout.20181120-160550.css" type="text/css" media="all" />

    
    
        
    <link rel="stylesheet" href="//static.topixcdn.com/static/topix-dk.20181120-160550.css" type="text/css" media="all" />
    
    
    

    
    
    
    

    <title> Venezuela holds onto prized US refineries amid legal battleVenezuela... - Daily Herald - Discussion on Topix </title>
    

    
    
    <!-- change this to cachefly hosted jquery before pushing to production-->
    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script>var $jq = jQuery.noConflict()</script>

    <script type="text/javascript" src="//static.topixcdn.com/static/topixall.20181120-160550.js"></script>

    

    <script type="text/javascript">
    var start_time;
    if (!start_time)
        start_time = (new Date()).getTime();
    var _sf_startpt = (new Date()).getTime();   // chartbeat
    var t_v = "/t6track/clk?v=cae65fH4sIAAAAAAAA/1VRy06DQBRFq8ZojH6AK9ZOEWgVu1OIrQpqsbgxLkZmWiYdGDJMS9WYfpB-o/ESSBt3JyfnlXtb25ua9rN0X76X83D/-HfTDS-DT31L07SiYETv6UcAr24eXKdvXfvuXRSO-p5-om8DPaGiUCCBCG2OgdwFoBJJMVlZO7eOP7rr3Hqu74y8cAiqndpKUqz3uqZZZ81YNhbg2QAcgahakOI4AWoPYGmhsizH9NRed8dx0x09Nak4VkxkTXNOZYo5y6ZGLqlS701oUm8-qELLsq1EzhbtWKRNblHvgFWtapXkoH0FZJRCcmLMaUY/ZpRjwzo1HcM01wxKBCcFEpkSKJfsgxI0K5CkY5ZRyWiBcMoI4nSCOXrDSnG6sjbTMkEo1B1W0/63NQK-fsn5fX8YPJ7bz1Yw8Dp-9ZLqFKqA7d2ObV049lm3duXz9SPDcHgWBU/WILI9v-82d4sTKdKqurqAWvTIVP/6A7ZlH9gaAgAA";
    var page_node = "world/venezuela";
    var page_nnode = "world/venezuela";
    var topix_adinfo = "";
    var topix_inst_adinfo = "";    
        var topix_node = 'world/venezuela';
    var js_domain = '';
    var no_video_collapse = false;
    var rubicon_rtp={};
    var tpx_wallpaper = 0; 

    
        var tpx_t7_header_flag = 1;
    
    </script>

    
    <meta name="viewport" content="width=980, user-scalable=yes" />      
    
    
    

        
    
    
    
    
    

    
    

    
    
    <meta property="og:title" content="Venezuela holds onto prized US refineries amid legal battleVenezuela..."/>
    
    
    <meta property="og:description" content="CARACAS, Venezuela -- Venezuela will hold onto its U.S.-based Citgo refineries, settling a long-standing dispute that threw ownership of the crisis-wracked country&amp;#39;s prized assets into peril as its massive debt mounts. Venezuela on Friday began paying off $1.4 billion that an arbitration panel said was owed to the Canadian mining firm Crystallex, following a disputed takeover of the company nearly a decade ago by the late-President Hugo Chavez."/>
    
    
    
        
    

    
    <meta property="og:image" content="http://picproxy.topixcdn.com/pics/up-"/>
    
    <meta property="og:url" content="/forum/world/venezuela/T4J8LTK4JDCL8TDRQ"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Topix"/>
    
    <meta property="fb:app_id" content="1647364015483622"/>


    
        <link rel="canonical" href="/forum/world/venezuela/T4J8LTK4JDCL8TDRQ/venezuela-holds-onto-prized-us-refineries-amid-leg" />
    

    <link rel="shortcut icon" href="//static.topixcdn.com/ext/t9/tx-favicon.ico"/>
    <script>
        document.observe('dom:loaded', chrome_attach_spotlight_to_search);
    </script>

    
        <script>
            setTimeout(topix_doPageRefresh, 2700000);
        </script>
    
    
    
    
        
    
    

    
    
    
    
        
    <!-- Index Request -->
    <script src="http://js.indexww.com/ht/topix.js"></script>
    <!-- Index Request -->

    
    
    

    
        
        
<script type='text/javascript'>
var crtg_nid = "2612";
var crtg_cookiename = "cto_topix";
var crtg_varname = "crtg_content";
function crtg_getCookie(c_name) { 
    var i,x,y,ARRCookies=document.cookie.split(";");
    for(i=0;i<ARRCookies.length;i++) {
      x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));
      y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);
      x=x.replace(/^\s+|\s+$/g,"");
      if(x==c_name){return unescape(y);}}return'';
}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url+='&cookieName='+escape(crtg_cookiename);
crtg_url+='&rnd='+crtg_rnd;
crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');
crtg_script.type='text/javascript';
crtg_script.src=crtg_url;
crtg_script.async=true;
if (document.getElementsByTagName("head").length>0)
    document.getElementsByTagName("head")[0].appendChild(crtg_script);
else 
    if (document.getElementsByTagName("body").length>0) 
      document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>

    

    

    
        <!-- new gpt header --> 
    
    
                
        <script>
            var startSonobiTime = (new Date()).getTime();
        </script>
        <script type="text/javascript" src="http://mtrx.go.sonobi.com/morpheus.topix.js"></script>
    


   

    <script type="text/javascript">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</script> 


    
        <script>
            var startOpenXBidderTime = (new Date()).getTime();
            if (gpt_request.openx_bidder) {
                src = '//topix-d.openx.net/w/1.0/jstag?nc=4908-Topix';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            }
        </script>

        <script>
            if (gpt_request.openx_bidder) {
                var startOpenXBidderTime;
                var openxBidderElapsed = (new Date()).getTime() - startOpenXBidderTime;
                tpx_sendLoadStat("elapsed-ads-tpx-openx-bidder", openxBidderElapsed);
            }
        </script>
    
  
    <script type="text/javascript">        
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var startGPTTime = (new Date()).getTime();
        
            
        if (!gpt_request.pubmatic) {
            (function() {
             var gads = document.createElement("script");
             gads.async=true;
             gads.type = "text/javascript";
             var useSSL = "https:" == document.location.protocol;
             gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
             var node =document.getElementsByTagName("script")[0];
             node.parentNode.insertBefore(gads, node);
             })();    
        }
        else {        
            setTimeout(function() {
                    var gads = document.createElement("script");
                    gads.async=true;
                    gads.type = "text/javascript";
                    var useSSL = "https:" == document.location.protocol;
                    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                    var node =document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(gads, node);
                }, 50);
        }

    </script>
    <script type="text/javascript">

    function setupRubiconTargeting (position) {
        var rubicon_size_mapping = {
            "dart_pushdown": ["728x90"],
            "dart_rect": ["300x600", "300x250"],
            "dart_tower": ["160x600"]
        };

        if (typeof position == 'undefined' || typeof rubicon_size_mapping[position] == 'undefined') {
            if(gpt_request.debugRubicon)
                console.log("rubicon position: [" + position + "] not found");
            return true;
        }

        var rtp_sizes = rubicon_size_mapping[position];
        for(var ii = 0; ii < rtp_sizes.length; ii++) {
            if (rubicon_rtp[rtp_sizes[ii]])
                adSlot.setTargeting("tier", rubicon_rtp[rtp_sizes[ii]].tier);
        }
        return false;
    }
    
    </script>
    
    <script type="text/javascript">
        if (gpt_request.sonobi_loaded && (typeof sbi_morpheus != 'undefined')) {            
            try {
                sbi_morpheus.register('div-gpt-ad-1', 'a1158d0ea0e02d0776e1'); // topix_728_apex 
                sbi_morpheus.register('div-gpt-ad-6', '537125d8c1a2754d33fc'); // topix_300_apex_flex 
                //sbi_morpheus.register('div-gpt-ad-7', '97762c449c1b0519df5e'); // topix_300_apex_flex 
                sbi_morpheus.register('div-gpt-ad-2', '1d500a89f3e0a34b8fb0'); // topix_160_apex
                if (gpt_request.staging) {
                    console.log("sonobi placments registered");
                }
            } catch(e) {
                if (gpt_request.staging) {
                    alert(e);
                }
                logAdEvent("sonobi-exception");
            }
        }
    </script>


    <script>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</script>
    

    

    
    
    
    

    
        <!-- no ad supply -->
    
</head>


    


<body id='stream'   >
<!-- timestamp: 1543298365, ip: 52.90.98.148 -->


    <a id="verytop"></a>
    <div id="overlaydiv" style="display:none; height:0px"></div>
    <div id="dialogdiv" style="display:none;">
        
            <div id="int_ad_div" data-topix="1" style="display:none;">
                <div id="int_ad_title" style="color:#FFF; background-color:#333; margin-top:-6px;overflow:hidden;">
                    <div id="int_ad_close" onclick="dialog_close(); return false;" style="float:right; cursor:pointer; padding:7px;">CLOSE</div>
                    <div style="padding: 7px;">ADVERTISEMENT</div>
                </div>
                    
        <!-- new gpt div -->
        <div id="div-gpt-ad-16"></div>
        <script>
            googletag.cmd.push( function(){googletag.display("div-gpt-ad-16");});

            var topix_adinfo;
            topix_adinfo += ":";
            topix_adinfo += 'Do';
        </script>
    

            </div>
            
    </div>
    <div id="election_race_popout" style="display:none"></div>
    <div id="fb-root" style="display:none;"></div>








    

    
        
        
        
        
        
        
        
    
        
    



    <div class="str-top-ad js-tpx-top-adv">        
        <div class="js-pushdown-target" id="js-top-banner">
                
        <!-- new gpt div -->
        <div id="div-gpt-ad-1"></div>
        <script>
            googletag.cmd.push( function(){googletag.display("div-gpt-ad-1");});

            var topix_adinfo;
            topix_adinfo += ":";
            topix_adinfo += 'Du';
        </script>
    

        </div>
        
    </div>


<div class="js-header-placeholder str-header-placeholder"></div>
<div class="str-header-wrapper js-tpx-header-wrapper">

    <div class="x-header-container">
        <div class="str-header js-header">

            <ul class="str-header-left js-header-left">
                <li class="x-logo">
                    <a href="/" data-t="homenav/logo" title="Topix">
                        
                        
                        <svg width="100" height="50" class="x-mini-logo">
                            <image xlink:href="//static.topixcdn.com/ext/tx-logo-shadow.svg" width="100" height="50" alt="Topix"/>
                        </svg>
                    </a>
                </li>

                
                    
                    
                    
                        <li class="x-local">
                            <a href="/world/venezuela" class="x-node" data-t="homenav/local/cityname">
                                <!--<i class="ico-local-marker x-brown"></i>-->
                                Venezuela
                                <i class="ico-arrow-down x-brown"></i>
                            </a>
                            
                                
    
    <div class="str-nav-local x-world-city">
        <div class="x-city-wrap">
            <div class="x-city">Venezuela</div>
            <a class="x-change-city" href="#" onclick="return chrome_changecitydialog();" data-t="homenav/local/change" title="Not your local city? Change which city's forum you're in">Change City</a>
        </div>
        
            <div class="str-nav-columns">
                <div class="x-column">
                    
                        <a href="/world/venezuela" data-t="homenav/local/news" title="Local news for Venezuela" >News</a>
                    
                    
                    <a href="/wire/world/venezuela" data-t="homenav/local/realtime" title="Real-time news for Venezuela">Real-Time News</a>
                </div>
        
    </div>

                            
                        </li>
                    
                

                
                    
                        <li class="x-nav-item">
                            <a href="/world/venezuela" data-t="homenav/local/news" class="">
                                <i class="ico-news"></i> News
                            </a>
                        </li>
                    
                    
                

                

            </ul>

            <ul class="str-header-right js-header-right">

                
                
                

                
    
    
                    
    
        <li class="x-nav-item x-user-no js-header-section">
            <script>
                function togglePanels(elemToHide, elemToShow) {
                    Element.hide(elemToHide);
                    Element.show(elemToShow);
                }
            </script>
            <a href="#">
                <i class="x-icon ico-user"></i>
            </a>

            <div class="str-nav-signin  js-header-section-dropdown">
                <form method="POST" action="/member/login" class="x-form" id="signin_form">
                    <input type="hidden" name="redir" value="">
                    <input type="hidden" name="redirhash" value="">
                    <input type="hidden" name="submitted" value="1">
                    <input type="hidden" name="authtype" value="login">
                    
                    <input name="login_email" type="email" id="login_email_addr" value="" class="x-input" placeholder="Enter Email" />
                    
                    <input name="login_password" type="password" class="x-input" placeholder="Enter Password" />
                    
                    <input class="x-action" type="submit" value="Sign In">
                </form>
                <div class="x-signup">
                    <p class="x-label">Not a Topix user yet?</p>
                    <a href="/member/register" class="x-action">Sign Up</a>
                </div>

                
                <div class="x-form jscomp-forgot-password-form" id="forgot_form" style="display:none">
                    <p class="x-title">Forgot Your Password?</p>
                    <div class="error js-error" style="display: none"></div>
                    <div class="js-message"></div>
                    <input name="forgotPassword_email" type="text" id="forgotPassword_email_addr" value="" class="x-input" placeholder="Enter your email to recover" />
                    <input class="x-action" type="submit" value="Submit" onclick="javascript: return topix_forgotPassword('forgotPassword_email_addr', $jq(this).closest('.jscomp-forgot-password-form')[0])">
                    <a class="x-sml-link x-back" href="#" onclick="togglePanels('forgot_form', 'signin_form'); return false;">Back to login</a>
                </div>
            </div>

        </li>
    


                <li class="x-nav-item x-search js-header-section">
                    <a href="#">
                        <i class="x-icon ico-search"></i>
                    </a>
                    <div class="str-nav-search js-header-section-dropdown">
                        <form method="get" action="/search/article" name="search_form" class="x-form">
                            
                            <input type="text" id="search_field" autocomplete="off" name="q" class="x-search-input" placeholder="Search" />
                            <button class="x-submit" type="submit" onclick="sendClickEvent('homenav/search')" >
                                <i class="ico-search"></i>
                            </button>
                        </form>
                        <div class="str-spotlight-wrapper"></div>
                    </div>
                </li>

                

                
                
                
                    
    
        
    

                    <li class="x-nav-item x-stars">
                        <a href="http://stars.topix.com/?utm_source=topix-stars&amp;utm_campaign=topnav" rel="nofollow" data-t="homenav/stars">
                            
                                
                                
                                <svg width="47" height="17" class="x-mini-logo">
                                    <image xlink:href="//static.topixcdn.com/ext/st-logo-full-white.svg" width="47" height="17" />
                                </svg>
                            
                        </a>
                    </li>                
                
                
                <li class="x-nav-item x-sections js-header-section">
                    <a href="#">
                        Sections
                        <i class="ico-arrow-down"></i>
                    </a>

                    <div class="str-nav-sections js-header-section-dropdown">
                        <div class="str-nav-columns">
                            <div class="x-column">
                                <a href="/dir" data-t="homenav/sections/all_topix">All Topix</a>
                                <a href="/topstories" data-t="homenav/sections/topstories" title="Top news stories from around the world">Top Stories</a>
                                <a href="/forum/recent" data-t="homenav/sections/forum-recent" title=" Recent forum posts">Forums</a>
                                <a href="/userforum/recent" data-t="homenav/sections/ugf-recent" title="Recent user forum posts">User Forums</a>
                            </div>
                            <div class="x-column">
                                <a href="/business" data-t="homenav/sections/business" title="Business and financial news">Business</a>
                                <a href="/tech" data-t="homenav/sections/tech" title="Trending technology news">Tech</a>
                                <a href="/sports" data-t="homenav/sections/sports" title="NASCAR, NBA, NCAA, NFL, MLB, and other sports news">Sports</a>
                                <a href="/entertainment" data-t="homenav/sections/entertainment" title="Movie, celebrity and gossip news">Entertainment</a>
                            </div>
                            <div class="x-column">
                                <a href="/us" data-t="homenav/sections/usnews" title="Top news reports from inside the US">US News</a>
                                <a href="/news/weird" data-t="homenav/sections/weird">Weird News</a>
                                
                                    <a href="http://offbeat.topix.com/" data-t="homenav/sections/offbeat">Offbeat</a>
                                    <a href="http://stars.topix.com/?utm_source=topix-stars&amp;utm_campaign=homepage" data-t="homenav/sections/stars">Stars!</a>
                                
                            </div>
                        </div>
                    </div>
                </li>

                
    
        
        
        
        
        
        
        
    
        
    


            </ul>
        </div> 
    </div>
    
    

</div> 
    <script>
        
            offbeatRecirc();
            setInterval(function(){
                stickyHeader();
            }, 10000);
            $jq(document).scroll(function () {
                stickyHeader();
            });
        
        function stickyHeader() {
            var headerPlaceHolder = $jq('.js-header-placeholder');
            var headerPlaceHolderOffset = headerPlaceHolder.offset().top;
            var scrollTop = $jq(window).scrollTop();
            var headerPosition = (headerPlaceHolderOffset - scrollTop);
            var header = $jq('.js-tpx-header-wrapper');
    
            if (headerPosition <= 0) {
                header.addClass('str-fixed-header');
                headerPlaceHolder.addClass('str-fixed-header-placeholder');
            } else {
                header.removeClass('str-fixed-header');
                headerPlaceHolder.removeClass('str-fixed-header-placeholder');
            }
    
        }
    
        function offbeatRecirc() {
    
            var offbeatRecircLink = $jq('.js-offbeat-recirc-link');
            var offbeatRecircDiv  = $jq('.js-offbeat-recirc');
    
            offbeatRecircLink.hover(
                function() {
                    $jq('.js-offbeat-recirc').stop(true, true).slideDown();
                }, function() {
                    $jq('.js-offbeat-recirc').stop(true, true).slideUp();
                });
    
            offbeatRecircDiv.hover(
                function() {
                    $jq(this).stop(true, true).show();
                }, function() {
                    $jq(this).stop(true, true).slideUp();
                });
        }
        
        $jq('.js-header-section-dropdown').hover(
            function(){
                $jq('.js-header-section').removeClass('header-item-hover');
                $jq(this).closest('.js-header-section').addClass('header-item-hover');
                if ($jq(this).hasClass('js-offbeat-recirc')) {
                    $jq('.js-offbeat-recirc-link').addClass('header-item-hover');
                }
            },
            function(){
                $jq('.js-header-section').removeClass('header-item-hover');
        });

        function showHideHeaderItem(link) {
            var menuLeftWidth = $jq('.js-header-left').width();
            var menuRightWidth = $jq('.js-header-right').width();
            var headerWidth = $jq('.js-header').width();
            var videoLink = $jq(link);
            var videoLinkWidth = videoLink.width();
            var occupiedWidth = ( menuLeftWidth + menuRightWidth);
            var availableWidth = ( headerWidth - occupiedWidth );
            
            if(availableWidth >= videoLinkWidth ) {
                videoLink.show();
            } else {
                videoLink.hide();
            }
        }
        
        showHideHeaderItem('.js-videos');

    </script>
































<script>
    $jq(document).ready(function() {
        if (navigator.appVersion.indexOf("Win")!=-1) {
            $jq('.js-header li a').addClass('windows-bold');
        }
    });
</script>



<div id="content_wrap">

    







    <div id="content" class="">




        
    
    
    
   
    <div class="main_column">
        
            
    

    <div class="str-breadcrumb x-local">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" data-t="breadcrumb/topix" itemprop="url">
                <span itemprop="title">Topix</span>
            </a>
            <span class="x-separator">&rsaquo;</span>
        </span>
        
        
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/world/venezuela" data-t="breadcrumb/node" itemprop="url">
                <span itemprop="title">Venezuela</span>
            </a>
            <span class="x-separator">&rsaquo;</span>
        </span>
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <span itemprop="title">Venezuela holds onto prized US refine...</span>
        </span>
    </div>

        
	
        

    
    
    
    
    

      




        

<script>
function postNew()
{
    document.forms['commentForm'].submit();
    return false;
}

function quotePost(postid)
{
    document.forms['commentForm'].quotepostid.value = postid;
    document.forms['commentForm'].submit();
    return false;
}
</script>

<form action="/forum/post/reply" method="post" id="commentForm">
  <input type="hidden" name="forum" value="world/venezuela" />
  <input type="hidden" name="threadid" value="4J8LTK4JDCL8TDRQ" />
  <input type="hidden" name="quotepostid" value="" />
</form>


        
  
        

	<div class="str-forum-header">

		
		    


    
        <h1 id="js-h1" class="permheader">Venezuela holds onto prized US refineries amid legal battleVenezuela...</h1>
    
    
    <div class="str-page-desc">
        
        
        
    </div>

    
        <div class="str-credit-line">
            
            
                <div class="str-prev-next">
                    
                        <a class="x-next x-button" href="/world/venezuela/2018/11/chile-sends-planeload-of-haitians-home"  data-t="permalink/next-story">
                            Next Story
                            <i class="x-icon ico-arrow-right2"></i>
                        </a>
                    
                    
                        <a class="x-prev x-button" href="/world/venezuela/2018/11/venezuela-holds-onto-prized-us-refineries-amid-legal-battle" data-t="permalink/prev-story">
                            <i class="x-icon ico-arrow-left2"></i>
                            Prev Story
                        </a>
                    
                </div>
            
            
            <div class="x-meta-wrapper">
                <span class="x-time">
                    
	 
	         
        9 hrs ago
	

                </span>
                
                    <span class="x-link">
                        Read more: <a  data-t="artclick" target="_blank" href="https://www.dailyherald.com/article/20181126/news/311269911/"> Daily Herald</a>
                    </span>
                
                
            </div>
        </div>
    

    
        
    <section class="perm-photo-wrap ">
	
	
	    <div class="perm-photo">
		<img src="https://wwwproxy.topixcdn.com/ipicimg/UD5OFCHU2Q2LBKOQ-fill320x160x" alt=""/>
	    </div>
	
    </section>

    

    
        <div class="snippet str-snippet">
            
            
            
            <p>CARACAS, Venezuela -- Venezuela will hold onto its U.S.-based Citgo refineries, settling a long-standing dispute that threw ownership of the crisis-wracked country&#39;s prized assets into peril as its massive debt mounts. Venezuela on Friday began paying off $1.4 billion that an arbitration panel said was owed to the Canadian mining firm Crystallex, following a disputed takeover of the company nearly a decade ago by the late-President Hugo Chavez.</p>
            
            
                
                    <p class="x-seo-read-more">Start the conversation, or <a  data-t="artclick" target="_blank" href="https://www.dailyherald.com/article/20181126/news/311269911/" id="source_full_story"> Read more </a> at Daily Herald.</p>
                
            
        </div>
    


		

        
    
        <div class="str-news-links">
	    
                <a class="x-comment-btn" data-t="permheader/comment-anchor" href="#share_reply">
                    <span class="ico-comment"></span> Leave a Comment
                </a>
	    

            
                <a href="#" class="x-track-btn" onclick="return trackFTItem(this, '4J8LTK4JDCL8TDRQ', 'world/venezuela')" data-t="permheader/reply-tracker-add">
                    <span class="ico-plus-circle2"></span> Track Replies
                </a>
            

            
    <div class="str-native-share">
        <a class="x-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//www%2Etopix%2Ecom/world/venezuela/2018/11/venezuela-holds-onto-prized-us-refineries-amid-legal-battlevenezuela" target="_blank" data-t="permheader/share/top/fb" title="Share on Facebook">
            <i class="ico-facebook"></i>
        </a>
        <a class="x-tw" href="https://twitter.com/intent/tweet?text=Venezuela+holds+onto+prized+US+refineries+amid+legal+battleVenezuela%2E%2E%2E&amp;url=http%3A//www%2Etopix%2Ecom/world/venezuela/2018/11/venezuela-holds-onto-prized-us-refineries-amid-legal-battlevenezuela&amp;original_referrer=http%3A//www%2Etopix%2Ecom&amp;via=topix&amp;related=offbeat" target="_blank" data-t="permheader/share/top/tw" title="Share on Twitter">
            <i class="ico-twitter"></i>
        </a>
        <a class="x-email" href="mailto:?Subject=Venezuela%20holds%20onto%20prized%20US%20refineries%20amid%20legal%20battleVenezuela%2E%2E%2E%20-%20Daily%20Herald%20-%20Discussion%20on%20Topix&amp;Body=Check%20out%20this%20article%20on%20Topix%3A%20%0Ahttp%3A//www%2Etopix%2Ecom/world/venezuela/2018/11/venezuela-holds-onto-prized-us-refineries-amid-legal-battlevenezuela" target="_blank" data-t="permheader/share/top/email" title="Share via email">
            <i class="ico-envelope"></i>
        </a>
        
    </div>


        </div>
    


        


	    <div class="divclear"></div>
	</div><!-- end main story container -->


        <div class="main_column_ad_unit margintb8">
            
                
    
    
    
    <!-- permalinkadtype: , news-->
    

            
        </div><!-- end ad unit -->
        
        <div class="onetwosub">
            <!-- begin forum thread -->
            
                        
            <a id="comments"></a>

            

            
                


    
    

    

    


    

    <div id="comments-link-target" class="str-comments-header">
    	<div class="x-title">Comments</div>
        
    </div>
    
    



    
    
    

            
            <!-- end forum thread -->
            <a id="share_reply" class="str-comment-anchor"></a>
            <!-- begin forum post box -->
            
        
        
            
        
            <!-- end forum post box -->
            
            
                <div style="padding-top:10px">
                
    
        <section class="str-other-recent">
            
            
            <h3 class="x-title"><a data-t="otherrecent" href="/forum/world/venezuela"> <b>Discussions</b></a></h3>        
        
            
    
    <table class="thread_table" style="width:100%; border-spacing: 0;">
        <tr>
            
            <th>Title</th>
            
            
            <th>Updated</th>
            <th>Last By</th>
            <th>Comments</th>
        </tr>


        

        

        
        
            

            <tr id="threadrow_UK5RHUOS15BEKBJL" >

                

                
                <td >

                    

                    

                    <a class="threadtitle"  data-t="ft/title"  href="/forum/world/venezuela/TUK5RHUOS15BEKBJL/hawaii-records-270-earthquakes-in-one-day">

                        
                        
                            <img src="http://static.topixcdn.com/pics/blank.gif" class="ticon sp_forum s_news" title="News" alt="News" width="12" height="12"/>
                        
                        Hawaii records 270 earthquakes in one day

                    </a>

                    
                        <small>(May '18)</small>
                    

                </td>

                

                

                <td class="lut">
                    May '18
                </td>

                <td class="lub">
                    yo momuh
                </td>
                <td class="numposts">
                    <a  data-t="ft/numposts" rel="nofollow" href="/forum/world/venezuela/TUK5RHUOS15BEKBJL">2</a>
                </td>
            </tr>

            

            
            
            

        
            

            <tr id="threadrow_4GSM1RS6FP7LL342" class="alt">

                

                
                <td >

                    

                    

                    <a class="threadtitle"  data-t="ft/title"  href="/forum/world/venezuela/T4GSM1RS6FP7LL342/venezuela-has-freed-u-s-missionary-josh-holt-trump">

                        
                        
                            <img src="http://static.topixcdn.com/pics/blank.gif" class="ticon sp_forum s_news" title="News" alt="News" width="12" height="12"/>
                        
                        Venezuela has freed U.S. missionary Josh Holt, ...

                    </a>

                    
                        <small>(May '18)</small>
                    

                </td>

                

                

                <td class="lut">
                    May '18
                </td>

                <td class="lub">
                    <a  data-t="ft/user" rel="nofollow" href="/member/profile/lawrencewolf">Lawrence Wolf</a>
                </td>
                <td class="numposts">
                    <a  data-t="ft/numposts" rel="nofollow" href="/forum/world/venezuela/T4GSM1RS6FP7LL342">6</a>
                </td>
            </tr>

            

            
            
            

        
            

            <tr id="threadrow_2G5U4BBPIHE1MTNM" >

                

                
                <td >

                    

                    

                    <a class="threadtitle"  data-t="ft/title"  href="/forum/world/venezuela/T2G5U4BBPIHE1MTNM/the-latest-venezuela-says-jailed-utah-man-headed-t">

                        
                        
                            <img src="http://static.topixcdn.com/pics/blank.gif" class="ticon sp_forum s_news" title="News" alt="News" width="12" height="12"/>
                        
                        The Latest: Venezuela says jailed Utah man head...

                    </a>

                    
                        <small>(May '18)</small>
                    

                </td>

                

                

                <td class="lut">
                    May '18
                </td>

                <td class="lub">
                    gnnn
                </td>
                <td class="numposts">
                    <a  data-t="ft/numposts" rel="nofollow" href="/forum/world/venezuela/T2G5U4BBPIHE1MTNM">1</a>
                </td>
            </tr>

            

            
            
            

        
            

            <tr id="threadrow_H5PGVQJK1MFNP1OD" class="alt">

                

                
                <td >

                    

                    

                    <a class="threadtitle"  data-t="ft/title"  href="/forum/world/venezuela/TH5PGVQJK1MFNP1OD/us-senator-meets-with-venezuelan-president-jailed-">

                        
                        
                            <img src="http://static.topixcdn.com/pics/blank.gif" class="ticon sp_forum s_news" title="News" alt="News" width="12" height="12"/>
                        
                        US senator meets with Venezuelan president, jai...

                    </a>

                    
                        <small>(Apr '18)</small>
                    

                </td>

                

                

                <td class="lut">
                    May '18
                </td>

                <td class="lub">
                    judy
                </td>
                <td class="numposts">
                    <a  data-t="ft/numposts" rel="nofollow" href="/forum/world/venezuela/TH5PGVQJK1MFNP1OD">11</a>
                </td>
            </tr>

            

            
            
            

        
            

            <tr id="threadrow_8LSLN0KASFEQNTDN" >

                

                
                <td >

                    

                    

                    <a class="threadtitle"  data-t="ft/title"  href="/forum/world/venezuela/T8LSLN0KASFEQNTDN/rubio-fills-void-at-americas-summit-left-by-absent">

                        
                        
                            <img src="http://static.topixcdn.com/pics/blank.gif" class="ticon sp_forum s_news" title="News" alt="News" width="12" height="12"/>
                        
                        Rubio fills void at Americas summit left by abs...

                    </a>

                    
                        <small>(Apr '18)</small>
                    

                </td>

                

                

                <td class="lut">
                    Apr '18
                </td>

                <td class="lub">
                    Wholly Silicon Wafer
                </td>
                <td class="numposts">
                    <a  data-t="ft/numposts" rel="nofollow" href="/forum/world/venezuela/T8LSLN0KASFEQNTDN">1</a>
                </td>
            </tr>

            

            
            
            

        
            

            <tr id="threadrow_7ENA8RGGTDUQ0UHS" class="alt">

                

                
                <td >

                    

                    

                    <a class="threadtitle"  data-t="ft/title"  href="/forum/world/venezuela/T7ENA8RGGTDUQ0UHS/an-hiv-positive-gay-asylum-seeker-staged-a-seven-d">

                        
                        
                            <img src="http://static.topixcdn.com/pics/blank.gif" class="ticon sp_forum s_news" title="News" alt="News" width="12" height="12"/>
                        
                        An HIV Positive Gay Asylum Seeker Staged a Seve...

                    </a>

                    
                        <small>(Dec '17)</small>
                    

                </td>

                

                

                <td class="lut">
                    Dec '17
                </td>

                <td class="lub">
                    Wondering
                </td>
                <td class="numposts">
                    <a  data-t="ft/numposts" rel="nofollow" href="/forum/world/venezuela/T7ENA8RGGTDUQ0UHS">2</a>
                </td>
            </tr>

            

            
            
            

        
            

            <tr id="threadrow_4L455GAJUDBUV7IJ" >

                

                
                <td >

                    

                    

                    <a class="threadtitle"  data-t="ft/title"  href="/forum/world/venezuela/T4L455GAJUDBUV7IJ/hugo-chavez-honored">

                        
                        
                            <img src="http://static.topixcdn.com/pics/blank.gif" class="ticon sp_forum s_news" title="News" alt="News" width="12" height="12"/>
                        
                        Hugo Chavez honored

                    </a>

                    
                        <small>(Feb '14)</small>
                    

                </td>

                

                

                <td class="lut">
                    Sep '17
                </td>

                <td class="lub">
                    C Kersey
                </td>
                <td class="numposts">
                    <a  data-t="ft/numposts" rel="nofollow" href="/forum/world/venezuela/T4L455GAJUDBUV7IJ">10</a>
                </td>
            </tr>

            

            
            
            

        
    </table>


        
            <div class="x-lined-item">
                <a data-t="otherrecent/seeall" href="/forum/world/venezuela" class="x-item x-button">
                    See all  Discussions 
                    <i class="ico-arrow-right3"></i>
                </a>
            </div>
            
            
            <div class="str-inline-forum-search">
                <div class="x-label">
                    <p class="x-main-copy">Find what you want!</p>
                    <p class="x-sub-copy">Search  Forum Now</p>
                </div>
                <form method="get" action="/forumsearch/world/venezuela" onsubmit="sendClickEvent('forumthread/searchforum', '/forumsearch/world/venezuela?q=' + escape($('fsearch-q').value)); return true;" class="x-form js-search-form">
                    <a href="#" class="x-search-btn" onclick="$jq('.js-search-form').submit(); return false; ">
                        <i class="ico-search" ></i>
                    </a>
                    <input type="text" id="fsearch-q" name="q" value="" size="20" class="x-input" placeholder="Search  Forum">
                </form>
            </div>
        </section>
    

                </div>
            
            
            <!-- Mar 2018 removed speedbump, TODO replace with Stars recirc -->
        </div>
	</div><!-- end main column -->

    <div class="right_column">

        
        
        	
    

    <div class="str-ad-block">
        
    
            
               
        
        
      

    
    
    

    
    
    

    
    
    
        


        <div class="ad_container x-rail-unit">
            <div style="width:300px;">    
        <!-- new gpt div -->
        <div id="div-gpt-ad-6"></div>
        <script>
            googletag.cmd.push( function(){googletag.display("div-gpt-ad-6");});

            var topix_adinfo;
            topix_adinfo += ":";
            topix_adinfo += 'DR';
        </script>
    
</div>
        </div>
    
        
    
        
    </div>
    
    
    
    
    

    
    

    

	

	<div class="widget_block" id="node_specific_widgets">

        

            
    

    
            

            
                
    
    
    <div class="vert-promo-wrap permalink">
        <div class="vert-units">
            
                
                
                <a href="//stars.topix.com/quiz/19384?utm_campaign=19384&amp;utm_source=topix-stars" rel="nofollow" class="unit-wrap " data-t="vert-promo/permalink">
                    <div class="unit-img-wrap">
                        <div class="x-img-wrap-inner">
                            <img src="https://proxy.topixcdn.com/ipicimg/43T4VDJ97R5QPFA6-cp0x327x2080x1367-fill300x105x" class="unit-img" style="height:auto;"  alt=""/>
                            
                            
    
    
    
    
        
        
    

                            
                            
                            <div class="unit-source"><img src="//static.topixcdn.com/ext/stars-logo-white-100x32.png" height="12"  alt=""/></div>
                        </div>
                    </div>
                    <div class="unit-bd">
                        <p class="unit-title">Quiz: Can You Name A Game Of Thrones Character From Two Pics?</p>
                    </div>
                </a>
            
                
                
                <a href="//stars.topix.com/quiz/18412?utm_campaign=18412&amp;utm_source=topix-stars" rel="nofollow" class="unit-wrap " data-t="vert-promo/permalink">
                    <div class="unit-img-wrap">
                        <div class="x-img-wrap-inner">
                            <img src="https://proxy.topixcdn.com/ipicimg/VRSL7TVB8DPV3CC2-cp0x45x1400x745-fill300x105x" class="unit-img" style="height:auto;"  alt=""/>
                            
                            
    
    
    
    
        
        
    

                            
                            
                            <div class="unit-source"><img src="//static.topixcdn.com/ext/stars-logo-white-100x32.png" height="12"  alt=""/></div>
                        </div>
                    </div>
                    <div class="unit-bd">
                        <p class="unit-title">Quiz: Can You Name Every One Of These Beatles Songs From A Single Lyric?</p>
                    </div>
                </a>
            
                
                
                <a href="//stars.topix.com/quiz/19065?utm_campaign=19065&amp;utm_source=topix-stars" rel="nofollow" class="unit-wrap " data-t="vert-promo/permalink">
                    <div class="unit-img-wrap">
                        <div class="x-img-wrap-inner">
                            <img src="https://proxy.topixcdn.com/ipicimg/8INC9LDU19UU0UKL-cp0x0x1500x749-fill300x105x" class="unit-img" style="height:auto;"  alt=""/>
                            
                            
    
    
    
    
        
        
    

                            
                            
                            <div class="unit-source"><img src="//static.topixcdn.com/ext/stars-logo-white-100x32.png" height="12"  alt=""/></div>
                        </div>
                    </div>
                    <div class="unit-bd">
                        <p class="unit-title">Quiz: Do You Know Male 80s Icons?</p>
                    </div>
                </a>
            
                
                
                <a href="//stars.topix.com/slideshow/20200?utm_campaign=20200&amp;utm_source=topix-stars" rel="nofollow" class="unit-wrap " data-t="vert-promo/permalink">
                    <div class="unit-img-wrap">
                        <div class="x-img-wrap-inner">
                            <img src="https://proxy.topixcdn.com/ipicimg/NKE4638EMR150Q81-cp0x0x550x275-brt100-sat100-fill300x105x" class="unit-img" style="height:auto;"  alt=""/>
                            
                            
    
    
    
    
        
        
    

                            
                            
                            <div class="unit-source"><img src="//static.topixcdn.com/ext/stars-logo-white-100x32.png" height="12"  alt=""/></div>
                        </div>
                    </div>
                    <div class="unit-bd">
                        <p class="unit-title">15 Of The Most Insane Reality TV Fights In Television History</p>
                    </div>
                </a>
            
                
                
                <a href="//stars.topix.com/slideshow/19350?utm_campaign=19350&amp;utm_source=topix-stars" rel="nofollow" class="unit-wrap " data-t="vert-promo/permalink">
                    <div class="unit-img-wrap">
                        <div class="x-img-wrap-inner">
                            <img src="https://proxy.topixcdn.com/ipicimg/IOR9K9LA9G0GCT5V-cp586x269x1834x893-fill300x105x" class="unit-img" style="height:auto;"  alt=""/>
                            
                            
    
    
    
    
        
        
    

                            
                            
                            <div class="unit-source"><img src="//static.topixcdn.com/ext/stars-logo-white-100x32.png" height="12"  alt=""/></div>
                        </div>
                    </div>
                    <div class="unit-bd">
                        <p class="unit-title">We Found Them: The 27 Worst Alternative-Music Bands Of All Time</p>
                    </div>
                </a>
            
                
                
                <a href="//stars.topix.com/slideshow/20558?utm_campaign=20558&amp;utm_source=topix-stars" rel="nofollow" class="unit-wrap " data-t="vert-promo/permalink">
                    <div class="unit-img-wrap">
                        <div class="x-img-wrap-inner">
                            <img src="https://proxy.topixcdn.com/ipicimg/GKR40P5SJ80836KU-cp60x197x1980x1157-fill300x105x" class="unit-img" style="height:auto;"  alt=""/>
                            
                            
    
    
    
    
        
        
    

                            
                            
                            <div class="unit-source"><img src="//static.topixcdn.com/ext/stars-logo-white-100x32.png" height="12"  alt=""/></div>
                        </div>
                    </div>
                    <div class="unit-bd">
                        <p class="unit-title">The 21 Richest YouTubers Of 2018</p>
                    </div>
                </a>
            
        </div>
    </div>


            

            
            
            
            
<div class="str-trending-news str-t7-widget">
    <h4 class="x-title">Trending Now</h4>
    <div class="x-col-wrap x-circle">
        <ol class="x-column">
                        
            
		
                <li><a href="/trending/tropical-storm" data-t="tta/trending-widget">Tropical Storm</a></li> 
                
            
		
                <li><a href="/trending/supreme-court" data-t="tta/trending-widget">Supreme Court</a></li> 
                
            
		
                <li><a href="/trending/mexico" data-t="tta/trending-widget">Mexico</a></li> 
                
            
		
                <li><a href="/trending/tiger-woods" data-t="tta/trending-widget">Tiger Woods</a></li> 
                
            
		
                <li><a href="/trending/afghanistan" data-t="tta/trending-widget">Afghanistan</a></li> 
                
                    </ol> <ol class="x-column x-col2">
                
            
		
                <li><a href="/trending/pope" data-t="tta/trending-widget">Pope Francis</a></li> 
                
            
		
                <li><a href="/trending/us-open" data-t="tta/trending-widget">U.S. Open</a></li> 
                
            
		
                <li><a href="/trending/serena-williams" data-t="tta/trending-widget">Serena Williams</a></li> 
                
            
		
                <li><a href="/trending/hurricane" data-t="tta/trending-widget">Hurricane</a></li> 
                
            
		
                <li><a href="/trending/china" data-t="tta/trending-widget">China</a></li> 
                
            
        </ol>
    </div>
</div>

                		
    		
    			 
    <div class="widget widget_plain widget_news hslice" id="LocalNews_slice">
        <div class="entry-title" style="display:none"><h4>Venezuela News</h4></div>
        <a rel="nofollow" href="/webslice/localnews?node=world/venezuela"></a>
    	<h4 class="widget_title"><a data-t="widget-news-top" rel="nofollow" href="/world/venezuela">Venezuela News</a></h4>
    	<ul>
    	   
    	   <li>
                <a data-t="widget-news-story" href="/world/venezuela/2018/11/venezuelas-health-crisis-demands-an-urgent-regional-response">Venezuela's health crisis demands an urgent reg...</a>
            </li>
    	   
    	   <li>
                <a data-t="widget-news-story" href="/world/venezuela/2018/11/u-n-approves-9-million-in-aid-for-crisis-stricken-venezuela">U.N. approves $9 million in aid for crisis-stri...</a>
            </li>
    	   
    	   <li>
                <a data-t="widget-news-story" href="/world/venezuela/2018/11/exclusive-venezuela-rejected-bp-bid-to-buy-totals-stake-in-gas-block-sources">Exclusive: Venezuela rejected BP bid to buy Tot...</a>
            </li>
    	   
    	   <li>
                <a data-t="widget-news-story" href="/world/venezuela/2018/11/venezuela-holds-onto-prized-us-refineries-amid-legal-battle-1">Venezuela holds onto prized US refineries amid ...</a>
            </li>
    	   
    	   <li>
                <a data-t="widget-news-story" href="/world/venezuela/2018/11/venezuela-holds-onto-prized-us-refineries-amid-legal-battle">Venezuela holds onto prized US refineries amid ...</a>
            </li>
    	   
    	   <li>
                <a data-t="widget-news-story" href="/world/venezuela/2018/11/venezuela-holds-onto-prized-us-refineries-amid-legal-battlevenezuela">Venezuela holds onto prized US refineries amid ...</a>
            </li>
    	   
    	   <li>
                <a data-t="widget-news-story" href="/world/venezuela/2018/11/chile-sends-planeload-of-haitians-home">Chile Sends Planeload of Haitians Home</a>
            </li>
    	   
    	   <li>
                <a data-t="widget-news-story" href="/world/venezuela/2018/11/odds-of-venezuela-getting-its-act-together-in-2019-are-zero">Odds Of Venezuela Getting Its Act Together In 2...</a>
            </li>
    	   
    	   <li>
                <a data-t="widget-news-story" href="/world/venezuela/2018/11/venezuela-fuel-shortages-worsen-as-tanker-staff-said-to-flee">Venezuela fuel shortages worsen as tanker staff...</a>
            </li>
    	   
    	   <li>
                <a data-t="widget-news-story" href="/world/venezuela/2018/11/no-doctors-nurses-or-painkillers-surviving-pregnancy-in-venezuela">No doctors, nurses or painkillers: surviving pr...</a>
            </li>
    	   
    	   <li>
                <a data-t="widget-news-story" href="/world/venezuela/2018/11/the-flip-side-of-petrocaribe">the Flip Side of Petrocaribe</a>
            </li>
    	   
    	   <li>
                <a data-t="widget-news-story" href="/world/venezuela/2018/11/opposition-lawmaker-in-the-venezuelan-assembly-carlos-valero-leaves">Opposition lawmaker in the Venezuelan Assembly ...</a>
            </li>
    	   
    	</ul>
    	<p class="pod_subtext center"><a data-t="widget-news-bottom" class="bold" rel="nofollow" href="/world/venezuela">More Venezuela News from Topix &raquo;</a></p>
    </div>


    		
                    
            

        

				
	</div><!-- end node_specific_widgets -->


    
    

        

    </div><!-- end right column -->
    <div class="divclear"></div>

    


<div style="font-size: 1px" class="divclear">&nbsp;</div>


    
    
        
            
        <script>
            var COMSCORE;
            var csobj = { c1:2, c2:6035743, c3:"", c4:"", c5:"", c6:"", c15:"" };
            
                csobj.c5 = "world/venezuela";
            
            csobj.c4 = document.URL;
            csobj.c6 = "news";
            topix_loadScript("http://b.scorecardresearch.com/beacon.js");
            tryRunAsync(function() {
                if (!COMSCORE || !COMSCORE.beacon) return 0;
                COMSCORE.beacon(csobj);
                return 1;
            }, 100, 300);
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035743&c3=&c4=www%2Etopix%2Ecom&c5=world/venezuela&c6=news&c15=&cj=1" />
        </noscript>

            
            <script>
              (function () {
                   var d = new Image(1, 1);
                   d.onerror = d.onload = function () {
                       d.onerror = d.onload = null;
                   };
                   d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-303636h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
               })();
            </script>
            <noscript>
                <div>
                    <img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-303636h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
                </div>
            </noscript>
        

        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(["_setAccount", "UA-111902-1"]);
            
            _gaq.push(['_addIgnoredOrganic', 'topix']);
            _gaq.push(["_trackPageview"]);
            topix_loadScript("http://www.google-analytics.com/ga.js");
        </script>

        
        <script type="text/javascript">
            var _qevents = _qevents || [];
            _qevents.push({
            	labels:"combined.news",
                qacct:"p-dfQGRefil9mes",
                uid:"3S35SBI8UR3H7UNB"
            });
            _qacct="p-dfQGRefil9mes";
            topix_loadScript("http://edge.quantserve.com/quant.js");
            topix_loadScript("http://pixel.quantserve.com/seg/p-dfQGRefil9mes.js");
        </script>
        <noscript>
            <img src="http://pixel.quantserve.com/pixel/p-dfQGRefil9mes.gif?labels=" style="display: none" height="1" width="1" alt="Quantcast"/>
        </noscript>
        
    
    



        
    <script type="text/javascript">
        (function () {
            var cachebust = (Math.random() + "").substr(2);
            var protocol = "https:" == document.location.protocol ? 'https:' : 'http:';
            new Image().src = protocol+"//20537185p.rfihub.com/ca.gif?rb=6293&ca=20537185&ra="+cachebust;
        })();
    </script>

    


    

    

        

        
    

    

    
        
    <script type='text/javascript'>
        if (gpt_request.sonobi_loaded) {            
            sbi_morpheus.callOperator();            
            googletag.cmd.push(function() {
            var sonobiElapsed = (new Date()).getTime() - startSonobiTime;
            if (gpt_request.staging) {
                console.log("Sonobi Call elapsed time: " + sonobiElapsed);
            }
            tpx_sendLoadStat("elapsed-ads-tpx-sonobi", sonobiElapsed);
            });
        }    
    </script>

    

    
        <div class="footer-wrap">
    
    <div class="footer-col-wrap">
        <div class="footer-col x-local">
            

        
	
	
	
	
    
	
	
	
	
    

    <p class="footer-label">Chicago, IL</p>
    <ul class="footer-links">
    
    
        <li><a href="/chicago" data-t="footer/local-news" title="Local news for Venezuela">News</a></li>
        
        
            
                <li style="border-left:none;"><a href="/forum/chicago" data-t="footer/local-forum" title="Forums and discussion boards for Venezuela">Forums &amp; Polls</a></li>
        

        
        
            <li><a href="/wire/chicago" data-t="footer/local-wire" title="Real-time news for Venezuela">Real-Time News</a></li>
        
        
            <li><a data-t="footer/local-crime" href="/crime/chicago" title="Crime and police reports in Venezuela">Crime</a></li>
        
        
            <li><a href="/classifieds/chicago/jobs" data-t="footer/local-jobs" title="Job postings, career listings and general help wanted in Venezuela">Jobs</a></li>
            
            <li><a href="/politics/chicago" data-t="footer/local-politics" title="Local politics news for Venezuela">Local Politics</a></li>
            
            <li><a href="/obits/chicago" data-t="footer/local-obits" title="Obituaries, memorials, and funeral services in Venezuela">Obituaries</a></li>
            
            
                <li><a href="/real-estate/chicago" data-t="footer/local-realestate" title="Rent, buy or share an apartment, condo or house in Venezuela">Real Estate</a></li>
            
            
                <li><a href="/yp/chicago" data-t="footer/local-yp" title="Telephone and address listings for local businesses in Venezuela">Yellow Pages</a></li>
            
            
        
    </ul>
    
    </ul>

        </div>
        <div class="footer-col x-explore">
            <p class="footer-label">Explore More Topix</p>
            <ul class="footer-links">
                <li><a data-t="footer/us-news" href="/us" title="Top news reports from inside the US">US News</a></li>
                <li><a data-t="footer/us-map" href="/city" class="indent">US Cities List</a></li>
                <li><a data-t="footer/world" href="/world" title="World News conversations and reporting">World News</a></li>
                <li><a data-t="footer/world-map" href="/world/list" class="indent">World Countries List</a></li>
                <li><a data-t="footer/celebrities" href="/entertainment/celebrities" title="News and Information about Celebrities">Celebrities</a></li>
                <li><a data-t="footer/business" href="/business" title="Business conversations and reporting">Business</a></li>
                <li><a data-t="footer/finance" href="/personal-finance" title="News and Information about Finance">Finance</a></li>
                <li><a data-t="footer/autos" href="/autos" title="Forum on Autos">Autos</a></li>
                <li><a data-t="footer/sports" href="/sports" title="NASCAR, NBA, NCAA, NFL, MLB, and other sports news">Sports</a></li>
                <li><a data-t="footer/tech" href="/tech" title="Trending science and technology news">Sci-Tech</a></li>
            </ul>

            <ul class="footer-links">
                <li><a data-t="footer/electronics" href="/ce" title="Forum on Electronics">Electronics</a></li> 
                <li><a data-t="footer/entertainment" href="/entertainment" title="Movie, celebrity and gossip news">Entertainment</a></li>
                <li><a data-t="footer/movies" href="/movies" title="Movies discussions">Movies</a></li> 
                <li><a data-t="footer/music" href="/music" title="Music conversations and reporting">Music</a></li>
                <li><a data-t="footer/tv" href="/tv" title="Community for Television">Television</a></li>
                <li><a data-t="footer/health" href="/health" title="Voice your opinion on Health">Health</a></li>
                <li><a data-t="footer/life" href="/life" title="Forum on Arts and Life">Arts &amp; Life</a></li>
                <li><a data-t="footer/food" href="/food" title="Food discussions">Food</a></li>
                <li><a data-t="footer/travel" href="/travel" title="Travel discussions">Travel</a></li>
                <li><a data-t="footer/sitemap" href="/dir">Site Map / All Topics</a></li>
                
            </ul>
        </div>
        <div class="footer-col x-about">
            <p class="footer-label">About Topix</p>
            <ul class="footer-links">
                <li><a data-t="footer/about" href="/topix/about">About Us</a> </li>
                <li><a data-t="footer/jobs" href="/topix/jobs">Jobs</a></li>
                <li><a data-t="footer/faq" href="/topix/faq">FAQ</a></li>
                <li><a data-t="footer/newsfeeds" href="/topix/newsfeeds">RSS Newsfeeds</a></li>
                <li><a data-t="footer/lawenforcement" href="/ext/law-enforcement" rel="nofollow"  target="_blank" >Law Enforcement</a></li>
                <li><a data-t="footer/schoolofficials" href="/ext/law-enforcement?school=1" rel="nofollow" target="_blank" >School Officials</a></li>
                <li><a data-t="footer/privacy" rel="nofollow" href="/topix/terms/#privacy_policy">Privacy Policy</a></li>
                <li><a data-t="footer/tos" rel="nofollow" href="/topix/terms">Terms of Service</a></li>
                <li><a data-t="footer/feedback" rel="nofollow" href="#" onclick ="open_feedback('', { 'node' : 'world/venezuela', 'type' : 'post' }); return false;">Report Abuse?</a></li>
            </ul>
        </div>
        <div class="footer-col x-about">
            <p class="footer-label">The Topix Network</p>
            <ul class="footer-links">
                <li><a data-t="footer/topix" href="/">Topix</a></li>
                <li><a data-t="footer/stars" href="http://stars.topix.com"  target="_blank" >Stars</a></li>
                <li><a data-t="footer/offbeat" href="http://offbeat.topix.com" target="_blank" >Offbeat</a></li>
                <li><a data-t="footer/sideline" href="http://sideline.topix.com" target="_blank" >Sideline</a></li>
                <li><a data-t="footer/blackbeat" href="http://blackbeat.topix.com" target="_blank" >Blackbeat</a></li>
                <li><a data-t="footer/parenthood" href="http://parenthood.topix.com" target="_blank" >Parenthood</a></li>
                <li><a data-t="footer/pawsome" href="http://pawsome.topix.com" target="_blank" >Pawsome</a></li>
                <li><a data-t="footer/wellnest" href="http://wellnest.topix.com" target="_blank" >Wellnest</a></li>
                <li><a data-t="footer/estrellas" href="http://estrellas.topix.com" target="_blank" >Estrellas</a></li>
            </ul>
        </div>


    </div>

    <div class="footer-stats">
        <a data-t="footer/feedbackbig" href="#" onclick ="open_feedback('', { 'node' : 'world/venezuela' }); return false;" class="x-feedback">Feedback?</a>
        
        <p class="x-comments">
            
            
            
            
            Comments made yesterday:
            <b>19,025</b> 
            &bull; 
            Total comments across all topics: <b id="totalposts-span">294,475,528</b>
            
                <script>
                    var g_tpdnum = 294475528;
                    var tpd_rate = 3600;
                    setInterval(function() { chrome_updateTotalPosts(); }, tpd_rate);
                </script>
            
        </p> 
        
        <div class="x-social">
            <iframe src="https://www.facebook.com/plugins/like.php?href=https://facebook.com/topix&width=80&height=21&colorscheme=light&layout=button_count&action=like&show_faces=false&send=false&appId=1647364015483622"  style="border:none; overflow:hidden; width:82px; height:21px;"  class="x-fb"></iframe>
            <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.topix.com%2F&region=follow_link&screen_name=Topix" class="twitter-follow-button x-twitter" data-show-count="false" data-show-screen-name="false" data-t="footer/twitter" target="_blank">
                <img src="//static.topixcdn.com/ext/t7/twitter_follow_button.png" width="60" height="20" alt=""/>
            </a>
        </div>
    </div>
    
    
    
</div><!-- Close footer-wrap -->

    
        <div class="copyright ">
            
            <p class="x-copy">Copyright &copy; 2018 Topix LLC</p>
        </div>
        
    
    
</div><!-- Close content -->
</div><!-- Close content_wrap --> 


    <!-- Unpersonalized version for dumb clients -->
    <noscript>
        
    
    <div class="footer-col-wrap">
        <div class="footer-col x-local">
            

        
	
	
	
	
    
	
	
	
	
    

    <p class="footer-label">Chicago, IL</p>
    <ul class="footer-links">
    
    
        <li><a href="/chicago" data-t="footer/local-news" title="Local news for Venezuela">News</a></li>
        
        
            
                <li style="border-left:none;"><a href="/forum/chicago" data-t="footer/local-forum" title="Forums and discussion boards for Venezuela">Forums &amp; Polls</a></li>
        

        
        
            <li><a href="/wire/chicago" data-t="footer/local-wire" title="Real-time news for Venezuela">Real-Time News</a></li>
        
        
            <li><a data-t="footer/local-crime" href="/crime/chicago" title="Crime and police reports in Venezuela">Crime</a></li>
        
        
            <li><a href="/classifieds/chicago/jobs" data-t="footer/local-jobs" title="Job postings, career listings and general help wanted in Venezuela">Jobs</a></li>
            
            <li><a href="/politics/chicago" data-t="footer/local-politics" title="Local politics news for Venezuela">Local Politics</a></li>
            
            <li><a href="/obits/chicago" data-t="footer/local-obits" title="Obituaries, memorials, and funeral services in Venezuela">Obituaries</a></li>
            
            
                <li><a href="/real-estate/chicago" data-t="footer/local-realestate" title="Rent, buy or share an apartment, condo or house in Venezuela">Real Estate</a></li>
            
            
                <li><a href="/yp/chicago" data-t="footer/local-yp" title="Telephone and address listings for local businesses in Venezuela">Yellow Pages</a></li>
            
            
        
    </ul>
    
    </ul>

        </div>
        <div class="footer-col x-explore">
            <p class="footer-label">Explore More Topix</p>
            <ul class="footer-links">
                <li><a data-t="footer/us-news" href="/us" title="Top news reports from inside the US">US News</a></li>
                <li><a data-t="footer/us-map" href="/city" class="indent">US Cities List</a></li>
                <li><a data-t="footer/world" href="/world" title="World News conversations and reporting">World News</a></li>
                <li><a data-t="footer/world-map" href="/world/list" class="indent">World Countries List</a></li>
                <li><a data-t="footer/celebrities" href="/entertainment/celebrities" title="News and Information about Celebrities">Celebrities</a></li>
                <li><a data-t="footer/business" href="/business" title="Business conversations and reporting">Business</a></li>
                <li><a data-t="footer/finance" href="/personal-finance" title="News and Information about Finance">Finance</a></li>
                <li><a data-t="footer/autos" href="/autos" title="Forum on Autos">Autos</a></li>
                <li><a data-t="footer/sports" href="/sports" title="NASCAR, NBA, NCAA, NFL, MLB, and other sports news">Sports</a></li>
                <li><a data-t="footer/tech" href="/tech" title="Trending science and technology news">Sci-Tech</a></li>
            </ul>

            <ul class="footer-links">
                <li><a data-t="footer/electronics" href="/ce" title="Forum on Electronics">Electronics</a></li>
                <li><a data-t="footer/entertainment" href="/entertainment" title="Movie, celebrity and gossip news">Entertainment</a></li>
                <li><a data-t="footer/movies" href="/movies" title="Movies discussions">Movies</a></li>
                <li><a data-t="footer/music" href="/music" title="Music conversations and reporting">Music</a></li>
                <li><a data-t="footer/tv" href="/tv" title="Community for Television">Television</a></li>
                <li><a data-t="footer/health" href="/health" title="Voice your opinion on Health">Health</a></li>
                <li><a data-t="footer/life" href="/life" title="Forum on Arts and Life">Arts &amp; Life</a></li>
                <li><a data-t="footer/food" href="/food" title="Food discussions">Food</a> / <a data-t="footer/travel" href="/travel" title="Travel discussions">Travel</a></li>
                <li><a data-t="footer/sitemap" href="/dir">Site Map / All Topics</a></li>
            </ul>
        </div>
        <div class="footer-col x-about">
            <p class="footer-label">About Topix</p>
            <ul class="footer-links">
                <li><a data-t="footer/newsfeeds" href="/topix/newsfeeds">RSS Newsfeeds</a></li>
                <li><a data-t="footer/lawenforcement" href="/ext/law-enforcement" rel="nofollow"  target="_blank" >Law Enforcement</a></li>
                <li><a data-t="footer/schoolofficials" href="/ext/law-enforcement?school=1" rel="nofollow" target="_blank" >School Officials</a></li>
                <li><a data-t="footer/about" href="/topix/about">About Us/Jobs</a></li>
                <li><a data-t="footer/faq" href="/topix/faq">FAQ</a></li>
                <li><a data-t="footer/privacy" rel="nofollow" href="/topix/terms/#privacy_policy">Privacy Policy</a></li>
                <li><a data-t="footer/tos" rel="nofollow" href="/topix/terms">Terms of Service</a></li>
            </ul>
        </div>
    </div>

    </noscript>
    <script>
        var footerHtml = '\n    \n    <div class="str-footer">\n        <div class="x-inline-links">\n            <a data-t="footer/stars" href="http://stars.topix.com/" target="_blank">Stars</a>\n            <a data-t="footer/offbeat" href="http://offbeat.topix.com/" target="_blank">Offbeat</a>\n            <a data-t="footer/sideline" href="http://sideline.topix.com/" target="_blank">Sideline</a>\n            <a data-t="homenav/forums" href="/forum/recent">Local</a>\n            <a data-t="footer/about" href="/topix/about">About Topix</a>\n            <a data-t="footer/jobs" href="/topix/jobs">Jobs</a>\n            <a data-t="footer/feedback" rel="nofollow" href="#" onclick ="open_feedback(\'\', { \'node\' : \'world/venezuela\', \'type\' : \'post\' }); return false;">Report Abuse?</a>\n            <a data-t="footer/schoolofficials" href="/ext/law-enforcement?school=1" rel="nofollow" target="_blank" >School Officials</a>\n            <a data-t="footer/lawenforcement" href="/ext/law-enforcement" rel="nofollow"  target="_blank" >Law Enforcement</a>\n            <a data-t="footer/tos" rel="nofollow" href="/topix/terms">Terms of Service</a>\n            <a data-t="footer/privacy" rel="nofollow" href="/topix/terms_details/#privacy">Privacy Policy</a>\n        </div>\n        <div class="x-stats">\n            <div class="x-inner-stats">\n                <a data-t="footer/feedbackbig" href="#" onclick ="open_feedback(\'\', { \'node\' : \'world/venezuela\' }); return false;" class="x-feedback">Feedback?</a>\n                <p class="x-comments">\n                    \n                    \n                    \n\n                    Comments made yesterday:\n                    <b>19,025</b>\n                    &bull;\n                    Total comments across all topics: <b id="totalposts-span">294,475,528</b>\n                </p>\n            </div>\n            <div class="x-social">\n                <iframe src="https://www.facebook.com/plugins/like.php?href=https://facebook.com/topix&width=75&height=21&colorscheme=light&layout=button_count&action=like&show_faces=false&send=false&appId=1647364015483622"  style="border:none; overflow:hidden; width:75px; height:21px;"  class="x-fb"></iframe>\n                <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.topix.com%2F&region=follow_link&screen_name=Topix" class="twitter-follow-button x-twitter" data-show-count="false" data-show-screen-name="false" data-t="footer/twitter" target="_blank">\n                    <img src="//static.topixcdn.com/ext/t7/twitter_follow_button.png" width="60" height="20" alt=""/>\n                </a>\n            </div>\n        </div>\n        <div class="x-copy">\n            Copyright &copy; 2018 Topix LLC\n        </div>\n    </div>\n';
        document.write(footerHtml);
    </script>

    
 



    
    <div style="display: none; position: absolute; z-index: 100" id="moddiv" data-topix="1"></div>
    
    <div class="forumTrackerFlyover" id="forumTrackerDiv" style="display:none" data-topix="1"></div>
    
    <div class="flyover" style="display:none;" id="ca-fullImgDiv" onclick="return hideFullImg();" data-topix="1"></div>
    <div id="pts_dashboard" style="display:none"></div>

    
    <!-- <div id="randomPostDiv" style="display:none; width:204px; background-color:#ffffff; padding:6px; border:1px solid #739912;"></div> -->

    
    
        
    
    
    

    <div style="display:none; z-index:100;" id="judgediv" data-topix="1"></div>

    <div style="display:none; z-index:100; width:220px; overflow:hidden;" id="flagpostdiv" data-topix="1">
        <div style="height:11px; overflow:hidden;">
            <img src="//static.topixcdn.com/pics/blank.gif" class="sp_forum s_dialog_top" width="342" height="11" alt=""/>
        </div>
        <div style="border:2px solid #666; border-top:none; background-color:#fff; padding:5px 5px 5px 10px; text-align:left;">
            <div style="float:right;">
                <a href="#" class="close_button" onclick="flagPost_closePopup(); return false;" title="Close this window">
                    <img src="//static.topixcdn.com/pics/blank.gif" class="sp_forum s_close" width="18" height="15" alt=""/>
                </a>
            </div>
            <p style="padding-top:5px;;display:none">&bull; <a data-t="flagpost/flag" href="#" onclick="return false;" id="flagpostdiv_flaglink">Flag inappropriate post</a><span id="flagpostdiv_flaglinkmsg">Post has been flagged for review</span></p>
            <p >&bull; <a data-t="flagpost/feedback" href="#" onclick="return false;" id="flagpostdiv_feedbacklink">Send feedback</a></p>
            <p>&bull; <a data-t="flagpost/cancel" href="#" onclick="flagPost_closePopup(); return false;">Cancel</a></p>
            <div class="divclear"></div>
        </div>
    </div>

    
    
    <script>
    var start_time;
    var topix_adinfo;
    var topix_inst_adinfo;
    var d = new Date();
    var pv_i = new Image(1,1);
    var cplparam = "";
    if (start_time > 0) {
        var cpltime = (new Date()).getTime() - start_time;
        if (cpltime > 1000000)
            cplparam = "";
        else
            cplparam = "&ct=" + cpltime;
    }
    topix_adinfo += topix_inst_adinfo;
    var aiparam = "";
    if (topix_adinfo && topix_adinfo.length > 0 && topix_adinfo.length < 50) {
        aiparam = "&ai=" + topix_adinfo;
    }
    pv_i.src = '/t6track/pv?v=87fffeH4sIAAAAAAAA/11QTW/TMBgOK-NLQnBHXHxEc/PVbqESB5aIji0FmrXAhYMXu4s1Jw62044hfsV-B2d-HrxerFbi5NfP-/F8DC72PO/r7YtXX27/vPy7/3uQFm9nP9EDz/PKSsmaoQnah4-5ntArdIDuQ92uOQX4OZTHRTE/XM7Oo5NlnOXTFCYGdrUxMACFB8BDeL63RJFaA/gYfis4rLR-E7rxTgnofIPK30glqL9mDbvpmCB-FISJH4Y7BFdSUI1lYyRuFb9hFHcaK7biDVOcaUxqTrFgl0TgC2KMYNtVYLNWNG9WEk3C3kwjqfX4DMr/uJ1bobdujz5M57NPR/HnaHaSjfIMJvZsNuArHI/i6HUSH44P7sIjpeGycXstUzURvLnyW8WM-eEuV1LbmJ5a6s1maGTLr4elrFF/QreGb/MPhkESQ-OJbRhiOl3eCY-CoD-mdzKP339Mk2n0Lk/PlsVimjnfl6zns5LX1t0jq71SjNDt6ug0yRdno9MszZNFVsydFFilNUGTcehSq0lZwYpVs4kwqF-xIN7xlKXjWZ47sOtDR/csiH79A6UkzgV3AgAA' + cplparam + aiparam + '&cb_n=' + d.getTime();
    pv_i.onload = Prototype.emptyFunction;
    </script>
    


    
    
    
    
    
    

    
        
        <script type="text/javascript">
            quantSegs="";
            function qc_results(result)
            {
                for (var i = 0; i < result.segments.length; i++) {
                    quantSegs += "qcseg=" + result.segments[i].id + ";";
                }

                if(quantSegs != "")
                {
                    ajax_request("/ajax/set-qcseg", {
                        parameters: {
                        qcseg:quantSegs
                        }
                    });
                }

            }
           </script>
            <script type="text/javascript" src="http://pixel.quantserve.com/api/segments.json?a=p-dfQGRefil9mes&callback=qc_results" ></script>
    
    
    
        <div id="dialog_changecity" style="display:none;" data-topix="1">
            
    
	<div class="x-dialog change-city-wrapper">
        
        <a onclick="dialog_close(); return false;" class="x-close" href="#" title="Close">
            <i class="ico-close"></i>
        </a>
        <form method="get" action="/ajax/changecity" onsubmit="chrome_changecity(this, 'news'); sendClickEvent('change-city/form'); return false;" class="x-form">
            <div class="x-dialog-title">Change location</div>
            <a class="x-current" href="/pick-local?node=city/chicago-il" data-t="change-city/current">Chicago, IL</a>
            <label class="x-ie-label">Enter city, state or zip</label>
            <div class="x-input-wrap">
                <input type="text" id="citybox" name="q" autocomplete="off" class="x-city-input" placeholder="Enter city, state or zip"/>
                <input id="chrome_changecity_submit" type="submit" value="GO" class="x-submit"/>
            </div>
            
            
            
                    
        </form>
        <p class="x-intl">International users, <a data-t="change-city/international" href="/pick-local">click here</a>.</p>
	</div>

        </div>
    

        
            
    <div id="dialog_forum_subscription" class="str-modal-wrapper" style="display: none" data-topix="1">
        <div  class="str-modal-subscription-block x-forum-subscription">
            <span class="ico-swoosh-arrow-left x-arrow"></span>
            
            <a onclick="dialog_close(); return false;" class="x-close" href="#" title="Close">
                <span class="ico-close"></span>
            </a>
            <div class="x-wrapper">
                <div class="x-title-wrapper">
                    <h4>Be in the <span class="x-highlight">know!</span></h4>
                    <p>Notify me when there are new discussions.</p>
                </div>
                <div class="x-form-wrapper">
                    <form action="/alerts/subscribe-forum/world/venezuela" method="POST" onsubmit="sendClickEvent('forum-subscription/dialog/modal'); return true;">
                        <input type="text" name="email" value="" class="x-email-input" placeholder="Your Email" />
                        <input type="submit" name="submit_email" value="Subscribe" class="x-submit-button" />
                    </form>
                </div>
            </div>
        </div>
    </div>

            
        <div id="dialog_thanks_subscription_modal" class="str-modal-wrapper" style="display: none" data-topix="1">
            <div  class="str-modal-subscription-block x-thanks-modal">
                <span class="ico-swoosh-arrow-left x-arrow"></span>
                
                <a onclick="dialog_close(); return false;" class="x-close" href="#" title="Close">
                    <span class="ico-close"></span>
                </a>
                <div class="x-wrapper">
                    <div class="x-title-wrapper">
                        <h4><span class="x-highlight">Thanks for your comment!</span></h4>
                        <p>Enter your email to get updates on this discussion.</p>
                    </div>
                    <div class="x-form-wrapper">
                        <form action="/alerts/subscribe-forum/world/venezuela" method="POST" onsubmit="sendClickEvent('forum/thankyou-modal/dialog/modal'); return true;">
                            <input type="text" name="email" value="" class="x-email-input" placeholder="Your Email" />
                            <input type="submit" name="submit_email" value="Subscribe" class="x-submit-button" />
                        </form>
                    </div>
                    <a class="x-hide-modal-today" href="#"> <span class="ico-close"></span> Don't show me this message again today.</a>
                </div>
            </div>
        </div>
    
            
        <div id="dialog_conversation_starter_modal" class="str-modal-wrapper" style="display: none" data-topix="1">
            <div  class="str-modal-subscription-block x-conversation-starter-modal">
                <span class="ico-swoosh-arrow-left x-arrow"></span>
                
                <a onclick="dialog_close(); return false;" class="x-close" href="#" title="Close">
                    <span class="ico-close"></span>
                </a>
                <div class="x-wrapper">
                    <div class="x-title-wrapper">
                        <h4><span class="x-highlight">Thanks for kicking off the conversation!</span></h4>
                        <p>Enter your email to get updates when people reply.</p>
                    </div>
                    <div class="x-form-wrapper">
                        <form action="/alerts/subscribe-forum/world/venezuela" method="POST" onsubmit="sendClickEvent('forum/conversation-starter-modal/dialog/modal'); return true;">
                            <input type="text" name="email" value="" class="x-email-input" placeholder="Your Email" />
                            <input type="submit" name="submit_email" value="Subscribe" class="x-submit-button" />
                        </form>
                    </div>
                </div>
            </div>
        </div>
    
        

        
        
        
        <div id="dialog_facebook_share_modal" class="str-modal-wrapper" style="display: none" data-topix="1">
            <div  class="str-modal-subscription-block x-facebook-share-modal">
                
                <a onclick="dialog_close(); return false;" class="x-close" href="#" title="Close">
                    <span class="ico-close"></span>
                </a>
                <div class="x-wrapper">
                    <div class="x-title-wrapper">
                        <h4><span class="x-highlight">Thanks for your comment!</span></h4>
                        <p>Share your thoughts with the world</p>
                    </div>
                    <a href="" class="x-facebook-share">
                        <span class="ico-facebook"></span> Share on Facebook Now <span class="ico-scoreboard-arrow"></span>
                    </a>
                    <a class="x-hide-modal-today" href="#"> <span class="ico-close"></span> Don't show me this message again today.</a>
                </div>
            </div>
        </div>
    

    





    
        

        

        

        

        

        

        
    

    

<script>
    if (!topixjs_compiled) {
        var url = "//stats02.topix.com/exception.gif?x=1";
        url = url + "&type=nojs";
        url = url + "&fullua=" + encodeURIComponent(navigator.userAgent);
        var img = new Image();
        img.src = url;
        img.onload = function() {};
    }
</script>
</body>
</html>






























































    