

    




    

    






    <!DOCTYPE html>
    <html class=" str-patch-html5">



<head>
    
        <meta charset="ISO-8859-1">
    
    
    
    
    <link rel="dns-prefetch" href="http://stars.topix.com/">
    <link rel="dns-prefetch" href="http://offbeat.topix.com/">
    <link rel="dns-prefetch" href="http://wellnest.topix.com/">
    <meta name="language" content="english">
    
    

    

    

    <script>
        var start_time = (new Date()).getTime();

        if (document.URL && document.URL.match(/pontfaverger\.com/)) {
            window.location = "http://www.topix.com/";
        }
    </script>

    
    
    
        
            <link rel="stylesheet" href="http://static.topixcdn.com/static/base_layout.min.20161221-153202.css" type="text/css" media="all" />
        
    

    
    
        
    
    
        
            <link rel="stylesheet" href="http://static.topixcdn.com/static/topix-dk.min.20161221-153202.css" type="text/css" media="all" />
        
    

    
        <link rel="stylesheet" href="http://static.topixcdn.com/static/fastpush.20161221-153159.css" type="text/css" media="all" />
    
    
    
    

    
    
    
    

    <title> Sacramento Woman Shares Painful Drawings by Syrian Children - KTXL-TV Sacramento - Discussion on Topix </title>
    

    
    
    <!-- change this to cachefly hosted jquery before pushing to production-->
    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script>var $jq = jQuery.noConflict()</script>

    
    
        
            <script type="text/javascript" src="http://static.topixcdn.com/static/topixall.min.20161221-153202.js"></script>
        
        

    

    <script type="text/javascript">
    var start_time;
    if (!start_time)
        start_time = (new Date()).getTime();
    var _sf_startpt = (new Date()).getTime();   // chartbeat
    var t_v = "/t6track/clk?v=361975H4sIAAAAAAAA/02QX0-DMBTFmf9iTEyMz77Y5-FW5jbcmyjTRcGNTd9rqdIILWnLcDF-Qb-F38NEL0Kmb7env9N7Tjc/W5ZVFB87pjj69r-ONy6i8-AN7VqWZRLFSMxjNEIHcAwn4YMXBoOz8cK/cW5D1EZbIKd6TbjTm1n0ECyuJ/feIPIjIHZAfmYyzgga9TGuLflybcF-MPG94SV2etMrb-6AZaNardEIn7rO6bA3dN022q6foRRs1f39vNmu/7bfukHYxTOvPwmjcehU-TZBLlQKwB1MHU2oIhkTRnacLh50sPNPskuZEWHrhCim7Zxw8VSkdqxIycWzth9Xtl4pDgRNeBorJlAdSwMoIW2dJ5HawLp9GMuyPDEy568nVGYNXNQwalUd0LrXr6fqtSRNLyFjBtohjJSb1f-clDT/SqjhUjTtc6YyknLx0skVM2bVvJMRmgCxV-VxbIj0xLp99P4DLyT8rvYBAAA_";
    var page_node = "city/sacramento-ca";
    var page_nnode = "sacramento";
    var topix_adinfo = "";
    var topix_inst_adinfo = "";    
        var topix_node = 'city/sacramento-ca';
    var js_domain = '';
    var no_video_collapse = false;
    var rubicon_rtp={};
    var tpx_wallpaper = 0; 

    
        var tpx_t7_header_flag = 1;
    
    </script>

    
    <meta name="viewport" content="width=980, user-scalable=yes" />      
    
    
    

        
    
    
    
    
    

    
    

    
    
    <meta property="og:title" content="Sacramento Woman Shares Painful Drawings by Syrian Children"/>
    
    
    <meta property="og:description" content="Safa Faki has been in the United States for three years, but she still holds tight to her Syrian culture. &amp;quot;When we think about America, it&amp;#39;s like a dream, and my dream came true when I came to America,&amp;quot; Faki said."/>
    
    
    
        
    

    
    <meta property="og:image" content="http://picproxy.topixcdn.com/pics/up-"/>
    
    <meta property="og:url" content="/forum/sacramento/TNINVBNM69FTEK2LN"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Topix"/>
    
    <meta property="fb:app_id" content="1647364015483622"/>


    
        <link rel="canonical" href="/forum/sacramento/TNINVBNM69FTEK2LN" />
    

    <link rel="shortcut icon" href="http://static.topixcdn.com/ext/t9/tx-favicon.ico"/>
    <script>
        document.observe('dom:loaded', chrome_attach_spotlight_to_search);
    </script>

    
        <script>
            setTimeout(topix_doPageRefresh, 2700000);
        </script>
    
    
    
    
        
    
    

    
    
        
        
        <script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
        <script type='text/javascript'>
            try {
                amznads.getAds('3080');
            } catch(e) { /*ignore*/}
        </script>

    
    
    
        
    <!-- Index Request -->
    <script src="http://js.indexww.com/ht/topix.js"></script>
    <!-- Index Request -->

    
    
    

    
        
        
<script type='text/javascript'>
var crtg_nid = "2612";
var crtg_cookiename = "cto_topix";
var crtg_varname = "crtg_content";
function crtg_getCookie(c_name) { 
    var i,x,y,ARRCookies=document.cookie.split(";");
    for(i=0;i<ARRCookies.length;i++) {
      x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));
      y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);
      x=x.replace(/^\s+|\s+$/g,"");
      if(x==c_name){return unescape(y);}}return'';
}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url+='&cookieName='+escape(crtg_cookiename);
crtg_url+='&rnd='+crtg_rnd;
crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');
crtg_script.type='text/javascript';
crtg_script.src=crtg_url;
crtg_script.async=true;
if (document.getElementsByTagName("head").length>0)
    document.getElementsByTagName("head")[0].appendChild(crtg_script);
else 
    if (document.getElementsByTagName("body").length>0) 
      document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>

    

    

    
        <!-- new gpt header --> 
    
    
                
        <script>
            var startSonobiTime = (new Date()).getTime();
        </script>
        <script type="text/javascript" src="http://mtrx.go.sonobi.com/morpheus.topix.js"></script>
    


   

    <script type="text/javascript">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</script> 


    
        <script>
            var startOpenXBidderTime = (new Date()).getTime();
            if (gpt_request.openx_bidder) {
                src = '//topix-d.openx.net/w/1.0/jstag?nc=4908-Topix';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            }
        </script>

        <script>
            if (gpt_request.openx_bidder) {
                var startOpenXBidderTime;
                var openxBidderElapsed = (new Date()).getTime() - startOpenXBidderTime;
                tpx_sendLoadStat("elapsed-ads-tpx-openx-bidder", openxBidderElapsed);
            }
        </script>
    
  
    <script type="text/javascript">        
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var startGPTTime = (new Date()).getTime();
        
            
        if (!gpt_request.pubmatic) {
            (function() {
             var gads = document.createElement("script");
             gads.async=true;
             gads.type = "text/javascript";
             var useSSL = "https:" == document.location.protocol;
             gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
             var node =document.getElementsByTagName("script")[0];
             node.parentNode.insertBefore(gads, node);
             })();    
        }
        else {        
            setTimeout(function() {
                    var gads = document.createElement("script");
                    gads.async=true;
                    gads.type = "text/javascript";
                    var useSSL = "https:" == document.location.protocol;
                    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                    var node =document.getElementsByTagName("script")[0];
                    node.parentNode.insertBefore(gads, node);
                }, 50);
        }

    </script>
    <script type="text/javascript">

    function setupRubiconTargeting (position) {
        var rubicon_size_mapping = {
            "dart_lb_header": ["728x90"],
            "dart_pushdown": ["728x90"],
            "dart_rect": ["300x600", "300x250"],
            "dart_tower": ["160x600"]
        };

        if (typeof position == 'undefined' || typeof rubicon_size_mapping[position] == 'undefined') {
            if(gpt_request.debugRubicon)
                console.log("rubicon position: [" + position + "] not found");
            return true;
        }

        var rtp_sizes = rubicon_size_mapping[position];
        for(var ii = 0; ii < rtp_sizes.length; ii++) {
            if (rubicon_rtp[rtp_sizes[ii]])
                adSlot.setTargeting("tier", rubicon_rtp[rtp_sizes[ii]].tier);
        }
        return false;
    }
    
    </script>
    
    <script type="text/javascript">
        if (gpt_request.sonobi_loaded && (typeof sbi_morpheus != 'undefined')) {            
            try {
                sbi_morpheus.register('div-gpt-ad-1', 'a1158d0ea0e02d0776e1'); // topix_728_apex 
                sbi_morpheus.register('div-gpt-ad-6', '537125d8c1a2754d33fc'); // topix_300_apex_flex 
                //sbi_morpheus.register('div-gpt-ad-7', '97762c449c1b0519df5e'); // topix_300_apex_flex 
                sbi_morpheus.register('div-gpt-ad-2', '1d500a89f3e0a34b8fb0'); // topix_160_apex
                if (gpt_request.staging) {
                    console.log("sonobi placments registered");
                }
            } catch(e) {
                if (gpt_request.staging) {
                    alert(e);
                }
                logAdEvent("sonobi-exception");
            }
        }
    </script>


    <script>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</script>
    

    

    
    
    
    

    
        <!-- no ad supply -->
    

    
        
    <script type="text/javascript">
        var sbElementInterval = setInterval(function(){sbElementCheck()}, 50);

        function sbElementCheck() {

            var targetedElement = document.getElementById('ingageunit');
            if(targetedElement) {
                clearInterval(sbElementInterval);
                (function(d) {
                    var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;
                    js.onload = function(e) {
                        SbInGageWidget.init({
                            partnerId : 4873,
                            widgetId : 'topx002',
                            cmsPath : 'http://cms.springboardplatform.com'
                        });
                    }
                    js.src = "http://cdn.springboardplatform.com/storage/js/ingage/apingage.min.js";
                    s.parentNode.insertBefore(js, s);
                })(window.document);
            }
        }
    </script>

    

    
    
</head>


    


<body id='stream'   >
<!-- timestamp: 1482473788, ip: 54.224.77.253 -->


    <a id="verytop"></a>
    <div id="overlaydiv" style="display:none; height:0px"></div>
    <div id="dialogdiv" style="display:none;">
        
            <div id="int_ad_div" data-topix="1" style="display:none;">
                <div id="int_ad_title" style="color:#FFF; background-color:#333; margin-top:-6px;overflow:hidden;">
                    <div id="int_ad_close" onclick="dialog_close(); return false;" style="float:right; cursor:pointer; padding:7px;">CLOSE</div>
                    <div style="padding: 7px;">ADVERTISEMENT</div>
                </div>
                    
        <!-- new gpt div -->
        <div id="div-gpt-ad-16"></div>
        <script>
            googletag.cmd.push( function(){googletag.display("div-gpt-ad-16");});

            var topix_adinfo;
            topix_adinfo += ":";
            topix_adinfo += 'Do';
        </script>
    

            </div>
            
    </div>
    <div id="election_race_popout" style="display:none"></div>
    <div id="fb-root" style="display:none;"></div>








    

    
        
        
        
        
        
        
        
    
        
            
            
            
            
            
            
        
    


<div class="str-top-ad js-tpx-top-adv">
            
        <div class="js-pushdown-target" id="js-top-banner">
                
        <!-- new gpt div -->
        <div id="div-gpt-ad-1"></div>
        <script>
            googletag.cmd.push( function(){googletag.display("div-gpt-ad-1");});

            var topix_adinfo;
            topix_adinfo += ":";
            topix_adinfo += 'Du';
        </script>
    

        </div>
        
    
</div>
<div class="js-header-placeholder str-header-placeholder"></div>
<div class="str-header-wrapper js-tpx-header-wrapper">

    <div class="x-header-container">
        <div class="str-header js-header">

            <ul class="str-header-left js-header-left">
                <li class="x-logo">
                    <a href="/" data-t="homenav/logo">
                        
                        
                        <svg width="100" height="50" class="x-mini-logo">
                            <image xlink:href="http://static.topixcdn.com/ext/tx-logo-shadow.svg" width="100" height="50" />
                        </svg>
                    </a>
                </li>

                
                    
                    
                    
                        <li class="x-local">
                            <a href="/sacramento" class="x-node" data-t="homenav/local/cityname">
                                <!--<i class="ico-local-marker x-brown"></i>-->
                                Sacramento
                                <i class="ico-arrow-down x-brown"></i>
                            </a>
                            
                                
    
    <div class="str-nav-local ">
        <div class="x-city-wrap">
            <div class="x-city">Sacramento</div>
            <a class="x-change-city" href="#" onclick="return chrome_changecitydialog();" data-t="homenav/local/change" title="Not your local city? Change which city's forum you're in">Change City</a>
        </div>
        
            <div class="str-nav-columns">
                <div class="x-column">
                    <a href="/sacramento" data-t="homenav/local/news" title="Local news for Sacramento">News</a>
                    <a href="/forum/sacramento" data-t="homenav/local/forums" title="Forums and discussion boards for Sacramento">Forums</a>
                    <a href="/crime/sacramento" data-t="homenav/local/crime" title="Crime and police reports in Sacramento">Crime</a>
                    <a href="/dating/sacramento" data-t="homenav/local/dating" title="Dating classifieds in Sacramento">Dating</a>
                </div>
                <div class="x-column">
                    <a href="/wire/sacramento" data-t="homenav/local/realtime" title="Real-time news for Sacramento">Real-Time News</a>
                    <a href="/classifieds/sacramento/jobs" data-t="homenav/local/jobs" title="Job postings, career listings and general help wanted in Sacramento">Jobs</a>
                    <a href="/obits/sacramento" data-t="homenav/local/obits" title="Obituaries, memorials, and funeral services in Sacramento">Obituaries</a>
                    <a href="/events/sacramento" data-t="homenav/local/loc_entertainment" title="Local TV listings for Sacramento">Entertainment</a>
                </div>
                <div class="x-column">
                    <a href="/album/sacramento" data-t="homenav/local/photos" title=" Photos of the Sacramento area">Photos</a>
                    <a href="/shopping/sacramento" data-t="homenav/local/shopping" title="Shopping, stores, and malls in Sacramento">Shopping</a>
                    <a href="/real-estate/sacramento" data-t="homenav/local/realestate" title="Rent, buy or share an apartment, condo or house in Sacramento">Real Estate</a>
                    <a href="/coupons/sacramento" data-t="homenav/local/coupons" title="Local deals and coupons in Sacramento">Coupons</a>
                </div>
                <div class="x-column">
                    <a href="/yp/sacramento" data-t="homenav/local/yp" title="Telephone and address listings for local businesses in Sacramento">Yellow Pages</a>
                    <a href="/merchants/landing/sacramento" data-t="homenav/local/listings" title="Local listings for businesses in Sacramento">Local Listings</a>
                </div>
            </div>
        
    </div>

                            
                        </li>
                    
                

                
                    
                        <li class="x-nav-item">
                            <a href="/sacramento" data-t="homenav/local/news" class="">
                                <i class="ico-news"></i> News
                            </a>
                        </li>
                    
                    
                        <li class="x-nav-item">
                            <a href="/forum/sacramento" data-t="homenav/local/forums"  class="">
                                <i class="ico-comment3"></i>
                                Forums
                            </a>
                        </li>
                    
                

                
                    
                

            </ul>

            <ul class="str-header-right js-header-right">

                
                
                

                
    
    
                    
    
        <li class="x-nav-item x-user-no js-header-section">
            <script>
                function togglePanels(elemToHide, elemToShow) {
                    Element.hide(elemToHide);
                    Element.show(elemToShow);
                }
            </script>
            <a href="#">
                <i class="x-icon ico-user"></i>
            </a>

            <div class="str-nav-signin  js-header-section-dropdown">
                <form method="POST" action="/member/login" class="x-form" id="signin_form">
                    <input type="hidden" name="redir" value="">
                    <input type="hidden" name="redirhash" value="">
                    <input type="hidden" name="submitted" value="1">
                    <input type="hidden" name="authtype" value="login">
                    
                    <input name="login_email" type="email" id="login_email_addr" value="" class="x-input" placeholder="Enter Email" />
                    
                    <input name="login_password" type="password" class="x-input" placeholder="Enter Password" />
                    
                    <input class="x-action" type="submit" value="Sign In">
                </form>
                <div class="x-signup">
                    <p class="x-label">Not a Topix user yet?</p>
                    <a href="/member/register" class="x-action">Sign Up</a>
                </div>

                
                <div class="x-form" id="forgot_form" style="display:none">
                    <p class="x-title">Forgot Your Password?</p>
                    <input name="forgotPassword_email" type="text" id="forgotPassword_email_addr" value="" class="x-input" placeholder="Enter your email to recover" />
                    <input class="x-action" type="submit" value="Submit" onclick="javascript: return topix_forgotPassword('forgotPassword_email_addr')">
                    <a class="x-sml-link x-back" href="#" onclick="togglePanels('forgot_form', 'signin_form'); return false;">Back to login</a>
                </div>
            </div>

        </li>
    


                <li class="x-nav-item x-search js-header-section">
                    <a href="#">
                        <i class="x-icon ico-search"></i>
                    </a>
                    <div class="str-nav-search js-header-section-dropdown">
                        <form method="get" action="/search/article" name="search_form" class="x-form">
                            
                            <input type="text" id="search_field" autocomplete="off" name="q" class="x-search-input" placeholder="Search" />
                            <button class="x-submit" type="submit" onclick="sendClickEvent('homenav/search')" >
                                <i class="ico-search"></i>
                            </button>
                        </form>
                        <div class="str-spotlight-wrapper"></div>
                    </div>
                </li>

                

                
                
                
                    
    
        
    

                    <li class="x-nav-item x-stars">
                        <a href="http://stars.topix.com/?utm_source=topix-stars&amp;utm_campaign=topnav" rel="nofollow" data-t="homenav/stars">
                            
                                
                                
                                <svg width="47" height="17" class="x-mini-logo">
                                    <image xlink:href="http://static.topixcdn.com/ext/st-logo-full-white.svg" width="47" height="17" />
                                </svg>
                            
                        </a>
                    </li>                
                
                
                <li class="x-nav-item x-sections js-header-section">
                    <a href="#">
                        Sections
                        <i class="ico-arrow-down"></i>
                    </a>

                    <div class="str-nav-sections js-header-section-dropdown">
                        <div class="str-nav-columns">
                            <div class="x-column">
                                <a href="/dir" data-t="homenav/sections/all_topix">All Topix</a>
                                <a href="/topstories" data-t="homenav/sections/topstories" title="Top news stories from around the world">Top Stories</a>
                                <a href="/forum/recent" data-t="homenav/sections/forum-recent" title=" Recent forum posts">Forums</a>
                                <a href="/userforum/recent" data-t="homenav/sections/ugf-recent" title="Recent user forum posts">User Forums</a>
                            </div>
                            <div class="x-column">
                                <a href="/business" data-t="homenav/sections/business" title="Business and financial news">Business</a>
                                <a href="/tech" data-t="homenav/sections/tech" title="Trending technology news">Tech</a>
                                <a href="/sports" data-t="homenav/sections/sports" title="NASCAR, NBA, NCAA, NFL, MLB, and other sports news">Sports</a>
                                <a href="/entertainment" data-t="homenav/sections/entertainment" title="Movie, celebrity and gossip news">Entertainment</a>
                            </div>
                            <div class="x-column">
                                <a href="/us" data-t="homenav/sections/usnews" title="Top news reports from inside the US">US News</a>
                                <a href="/news/weird" data-t="homenav/sections/weird">Weird News</a>
                                
                                    <a href="http://offbeat.topix.com/" data-t="homenav/sections/offbeat">Offbeat</a>
                                    <a href="http://stars.topix.com/?utm_source=topix-stars&amp;utm_campaign=homepage" data-t="homenav/sections/stars">Stars!</a>
                                
                            </div>
                        </div>
                    </div>
                </li>

                
    
        
        
        
        
        
        
        
    
        
            
            
            
            
            
            
        
    


            </ul>
        </div> 
    </div>
    
    

</div> 
    <script>
        
            offbeatRecirc();
            setInterval(function(){
                stickyHeader();
            }, 10000);
            $jq(document).scroll(function () {
                stickyHeader();
            });
        
        function stickyHeader() {
            var headerPlaceHolder = $jq('.js-header-placeholder');
            var headerPlaceHolderOffset = headerPlaceHolder.offset().top;
            var scrollTop = $jq(window).scrollTop();
            var headerPosition = (headerPlaceHolderOffset - scrollTop);
            var header = $jq('.js-tpx-header-wrapper');
    
            if (headerPosition <= 0) {
                header.addClass('str-fixed-header');
                headerPlaceHolder.addClass('str-fixed-header-placeholder');
            } else {
                header.removeClass('str-fixed-header');
                headerPlaceHolder.removeClass('str-fixed-header-placeholder');
            }
    
        }
    
        function offbeatRecirc() {
    
            var offbeatRecircLink = $jq('.js-offbeat-recirc-link');
            var offbeatRecircDiv  = $jq('.js-offbeat-recirc');
    
            offbeatRecircLink.hover(
                function() {
                    $jq('.js-offbeat-recirc').stop(true, true).slideDown();
                }, function() {
                    $jq('.js-offbeat-recirc').stop(true, true).slideUp();
                });
    
            offbeatRecircDiv.hover(
                function() {
                    $jq(this).stop(true, true).show();
                }, function() {
                    $jq(this).stop(true, true).slideUp();
                });
        }
        
        $jq('.js-header-section-dropdown').hover(
            function(){
                $jq('.js-header-section').removeClass('header-item-hover');
                $jq(this).closest('.js-header-section').addClass('header-item-hover');
                if ($jq(this).hasClass('js-offbeat-recirc')) {
                    $jq('.js-offbeat-recirc-link').addClass('header-item-hover');
                }
            },
            function(){
                $jq('.js-header-section').removeClass('header-item-hover');
        });

        function showHideHeaderItem(link) {
            var menuLeftWidth = $jq('.js-header-left').width();
            var menuRightWidth = $jq('.js-header-right').width();
            var headerWidth = $jq('.js-header').width();
            var videoLink = $jq(link);
            var videoLinkWidth = videoLink.width();
            var occupiedWidth = ( menuLeftWidth + menuRightWidth);
            var availableWidth = ( headerWidth - occupiedWidth );
            
            if(availableWidth >= videoLinkWidth ) {
                videoLink.show();
            } else {
                videoLink.hide();
            }
        }
        
        showHideHeaderItem('.js-videos');

    </script>
































<script>
    $jq(document).ready(function() {
        if (navigator.appVersion.indexOf("Win")!=-1) {
            $jq('.js-header li a').addClass('windows-bold');
        }
    });
</script>



<div id="content_wrap">

    







    <div id="content" class="">




        
    
    
    
   
    <div class="main_column">

        
        
            
    

    <div class="str-breadcrumb x-local">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/" data-t="breadcrumb/topix" itemprop="url">
                <span itemprop="title">Topix</span>
            </a>
            <span class="x-separator">&rsaquo;</span>
        </span>
        
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/state/ca" data-t="breadcrumb/state" itemprop="url">
                    <span itemprop="title">California</span>
                </a>
                <span class="x-separator">&rsaquo;</span>
            </span>
        
        
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/county/sacramento-ca" data-t="breadcrumb/county" itemprop="url">
                    <span itemprop="title">Sacramento County</span>
                </a>
                <span class="x-separator">&rsaquo;</span>
            </span>
        
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/sacramento" data-t="breadcrumb/node" itemprop="url">
                <span itemprop="title">Sacramento</span>
            </a>
            <span class="x-separator">&rsaquo;</span>
        </span>
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <span itemprop="title">Sacramento Woman Shares Painful Drawi...</span>
        </span>
    </div>

        
	
        

    
    
    
    
    

      




        

<script>
function postNew()
{
    document.forms['commentForm'].submit();
    return false;
}

function quotePost(postid)
{
    document.forms['commentForm'].quotepostid.value = postid;
    document.forms['commentForm'].submit();
    return false;
}
</script>

<form action="/forum/post/reply" method="post" id="commentForm">
  <input type="hidden" name="forum" value="city/sacramento-ca" />
  <input type="hidden" name="threadid" value="NINVBNM69FTEK2LN" />
  <input type="hidden" name="quotepostid" value="" />
</form>


        
  
        
        
        
        <!--INFOLINKS_OFF-->
        


	<div class="str-forum-header">

		
		    


    
        <h1 id="js-h1" class="permheader">Sacramento Woman Shares Painful Drawings by Syrian Children</h1>
    
    
    <div class="str-page-desc">
        
        
        
    </div>

    
        <div class="str-credit-line">
            
            
                <div class="str-prev-next">
                    
                        <a class="x-next x-button" href="/sacramento/2016/12/victim-of-sacramento-apartment-shooting-dies-from-injuries"  data-t="permalink/next-story">
                            Next Story
                            <i class="x-icon ico-arrow-right2"></i>
                        </a>
                    
                    
                        <a class="x-prev x-button" href="/sacramento/2016/12/buddhist-reverend-is-newest-chaplain-for-california-assembly" data-t="permalink/prev-story">
                            <i class="x-icon ico-arrow-left2"></i>
                            Prev Story
                        </a>
                    
                </div>
            
            
            <div class="x-meta-wrapper">
                <span class="x-time">
                    
	 
	         
        Wednesday
	

                </span>
                
                    <span class="x-link">
                        Read more: <a  data-t="artclick" target="_blank" href="http://fox40.com/2016/12/20/sacramento-woman-shares-painful-drawings-by-syrian-children/"> KTXL-TV Sacramento</a>
                    </span>
                
                
            </div>
        </div>
    

    
        
    <section class="perm-photo-wrap ">
	
	
	    <div class="perm-photo x-full-photo">
		<img src="/ipicimg/TH7DVIFAKJ08R4PN-fill640x320x" alt=""/>
	    </div>
	
    </section>

    

    
        <div class="snippet str-snippet">
            
            
            
            <p>Safa Faki has been in the United States for three years, but she still holds tight to her Syrian culture. &quot;When we think about America, it&#39;s like a dream, and my dream came true when I came to America,&quot; Faki said.</p>
            
            
                
                    <p class="x-seo-read-more">Start the conversation, or <a  data-t="artclick" target="_blank" href="http://fox40.com/2016/12/20/sacramento-woman-shares-painful-drawings-by-syrian-children/" id="source_full_story"> Read more </a> at KTXL-TV Sacramento.</p>
                
            
        </div>
    


		

        
    
        <div class="str-news-links">
	    
                <a class="x-comment-btn" data-t="permheader/comment-anchor" href="#share_reply">
                    <span class="ico-comment"></span> Leave a Comment
                </a>
	    

            
                <a href="#" class="x-track-btn" onclick="return trackFTItem(this, 'NINVBNM69FTEK2LN', 'city/sacramento-ca')" data-t="permheader/reply-tracker-add">
                    <span class="ico-plus-circle2"></span> Track Replies
                </a>
            

            
    <div class="str-native-share">
        <a class="x-fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//www%2Etopix%2Ecom/sacramento/2016/12/sacramento-woman-shares-painful-drawings-by-syrian-children" target="_blank" data-t="permheader/share/top/fb" title="Share on Facebook">
            <i class="ico-facebook"></i>
        </a>
        <a class="x-tw" href="https://twitter.com/intent/tweet?text=Sacramento+Woman+Shares+Painful+Drawings+by+Syrian+Children&amp;url=http%3A//www%2Etopix%2Ecom/sacramento/2016/12/sacramento-woman-shares-painful-drawings-by-syrian-children&amp;original_referrer=http%3A//www%2Etopix%2Ecom&amp;via=topix&amp;related=offbeat" target="_blank" data-t="permheader/share/top/tw" title="Share on Twitter">
            <i class="ico-twitter"></i>
        </a>
        <a class="x-email" href="/cdn-cgi/l/email-protection#dfe08caabdb5babcabe28cbebcadbeb2bab1abb0faedef88b0b2beb1faedef8cb7beadbaacfaedef8fbeb6b1b9aab3faedef9badbea8b6b1b8acfaedefbda6faedefXSyrian%20Children%20-%20KTXL-TV%20Sacramento%20-%20Discussion%20on%20Topix&amp;Body=Check%20out%20this%20article%20on%20Topix%3A%20%0Ahttp%3A//www%2Etopix%2Ecom/sacramento/2016/12/sacramento-woman-shares-painful-drawings-by-syrian-children" target="_blank" data-t="permheader/share/top/email" title="Share via email">
            <i class="ico-envelope"></i>
        </a>
        
    </div>


        </div>
    


        


	    <div class="divclear"></div>
	</div><!-- end main story container -->


        <div class="main_column_ad_unit margintb8">
            
                
    
    
    
    <!-- permalinkadtype: , local-->
    

            
        </div><!-- end ad unit -->
        
        <!--INFOLINKS_ON-->
        
        <div class="onetwosub">
            <!-- begin forum thread -->
            
                        
            <a id="comments"></a>

            

            
                


    
    

    

    


    

    <div id="comments-link-target" class="str-comments-header">
    	<div class="x-title">Comments</div>
        
    </div>
    
    



    
    
    

            
            <!-- end forum thread -->
            <a id="share_reply" class="str-comment-anchor"></a>
            <!-- begin forum post box -->
            
        
        
            
    <div class="str-inline-postform">
        
    
    <div class="str-form-header">
        
        
            <h2>Add your comments below</h2>
        
    </div>
    
    
        
<script type="text/javascript">

var DIU6DO6Q9T948VLMO = document;

function topix_openCaptcha()
{
    
    
    
    var CQBUBPJ191RK718SQ = 809 / 1;
    var RM3B1OO09VN0759RO = "/bin/captcha?s=0yJXbeVbqclTTrzENbe0Htg%3D%3D&n=5c5f" + CQBUBPJ191RK718SQ + "4b7b";
    RM3B1OO09VN0759RO += "1a5c7f1d0ff29ea6f5a8a&t=1482473788";
    var elem = DIU6DO6Q9T948VLMO.images["captcha"];
    if (DIU6DO6Q9T948VLMO.topix_captcha_host) RM3B1OO09VN0759RO = DIU6DO6Q9T948VLMO.topix_captcha_host + RM3B1OO09VN0759RO;
    elem.src = RM3B1OO09VN0759RO;
}

function topix_ackWarning()
{
    var d = document.getElementById("userWarningDiv");
    var url = "/member/ack-warning";
    sendUrl(url, function () { d.innerHTML = "&nbsp;" });
}
</script>

    
    
    
    
    <form  action="/forum/post/" method="POST" class="str-basic-form str-reply-form">
        <input type="hidden" name="timestamp" value="1482473788">
        <input type="hidden" name="nonce" value="oKyDqwUkRcF5e2Z4CMBLLw">
        <input type="hidden" name="quotepostid" value="">
        <input type="hidden" name="submitted" value="1">
        <input type="hidden" name="warned" value="">
        
        
        
        
            <input type="hidden" name="artstruct" value="DDMV2sH4sIAAAAAAAA/1VSy27UMBQd1AIFKhawKqurbNhMJnGek1IqVeWhCpAQ09LukGM7E2uSeGR7NI1KV6z5Fn6IL+AfkLhp0gcr+9rH5557fDb+bIxG2y+Ofv3d+fHz9Za3efjl4NOFszUajZbKWMHz1tl1nmCpVa7ySs3nQjtj5xGeUG0lq4TkiNjGmiQkCAgSnLx/ixAkHq10hZdnuCutXe56XqHOI3/CVO0FPkk8EuDqGco0rUVjlbtWNW1cU1ItjLuksilWlcs1Xctmbty8dU2rJSJYKSuuReMNWgphWWllLbDd405LNA1CP5yGIQK2eiVW2qq7f4blh+Ozj+7xV5jdtEbcA7yYC1Up5uxeOJtYVaqZD9O5JCCTKIvCLEuG6Spqh3bhdBJPSZyS7JbGWI23T7G4bTKGwwPncnzFbdtlp6bbNmJt8OH97nQQ+eq/d3Da+QKzK1/gc+8LvBl8gbyF2ZUvcDj4gmwPkcGs6prq7gt/Y7W33J/RgsI7upBQUnwnRAOyAVsKOGkkfjfMLLXYolAaT7UQ0AqqzRjylQWDMGNlVUGpKm7AynlpAdWVQl8LYKvKrrSYgHNaIvlaII1sFkBzhQwHtdCS0TFI+9JAJRcCKKBeWo+BNhzqtq+A4dxg9UrAuqM5Gg7UDYPTT2Go5JM9b7mPAz+/E9pvgkur9B2Pu/wOWehAfVb6mKShH/R/0ih+nRAmbXs3mYw6PeZciwIxO13qaC2r1ltIbsbDvl8G+wtqrJFdgr5jlU1DP2YZ5TQo4iISxPfTOEuIz/IwJwkPUh7klMR5kBScR3GaZsW0YLTI05RmqQiCkMTC5zRPMuaLIsGtH4Sxn0xJSMNEpBHLchERP+SC0MJH0oClBfKJIZbllT2o5x4WvnP5D8ZWqaj/AwAA">
        
        
        
        <input name="forum" type="hidden" value="city/sacramento-ca">
        <input name="threadid" type="hidden" value="NINVBNM69FTEK2LN">
        
            
        
        <input name="nosubjectedit" type="hidden" value="1">
        
        <input name="subject" type="hidden" value="Sacramento Woman Shares Painful Drawings by Syrian Children">
        
    
        
        
        
        
        
        
        
    
        
    
        
        
    
        
        
        
    	
        
        
        
        <label class="x-ie-label">Enter Comments</label>
        <div class="x-comments-wrap">            
            <textarea name="comments" id="comments_textarea"  onKeyDown="text_counter(this, $('counter'), 4000)" onKeyUp="text_counter(this, $('counter'), 4000)" class="x-comments" placeholder="Enter Comments"></textarea>

            <script>
                $jq(function() {
                    $jq("#comments_textarea").autosize();
                });
            </script>

             
            
            
            
                <div class="x-counter">Characters left: <b id="counter" class="bold">4000</b></div>
                <script>
                    text_counter($('comments_textarea'), $('counter'), 4000);
                </script>
            
        </div>
    
        
        
                
            <section class="str-col-wrap x-user-captcha">
                <div class="x-col-1">
                    
    
    
    
        
    

    

    <div id="at_cookie"  style="display: none"  class="x-at-cookie">
        <input type="hidden" id="authtype_field" name="authtype" value="anon"/>
        <input type="hidden" id="force_logout_field" name="force_logout" value="0"/>
        You are currently logged in as <span style="font-weight:bold"></span>. <a onclick="document.getElementById('force_logout_field').value = '1'; return topix_switchAuth('anon');" href="javascript:void(0)" style="padding-left:10px">Not ?</a>
    </div><!-- Close at_cookie -->

    <div id="at_anon" >
        <div>
            

            
                <label class="x-ie-label">Enter Username</label>
                <input name="anon_sn" type="text" value="" class="x-text-input" placeholder="Enter Username"/>
            
        </div>
    </div>

                </div>
                
                <div class="x-col-2">
                    
                        
                        <div class="x-row">
                            <img class="captchaImg x-captcha-img" name="captcha" src="http://static.topixcdn.com/pics/transparent.gif" width="72" height="40" alt="" />
                            <label class="x-ie-label">Enter Numbers</label>
                            <input maxlength="4" name="captcha" type="tel" value="" class="x-captcha-input" placeholder="Enter Numbers"/>
                        </div>
                    
                </div>
            </section>
            <input class="x-flat-button" type="submit" name="realSubmit" value="New Post" onclick="sendClickEvent(''); return true;">
            <input style="display: none" type="submit" name="enterButtonSubmit" value="Enter Button Submit">
        
                
        <div class="x-footnote">
            <p>Please note by submitting this form you acknowledge that you have read the <a rel="nofollow" href="/topix/terms" target="_blank" style="white-space: nowrap">Terms of Service</a> and the comment you are posting is in compliance with such terms. <b>Be polite.</b> 
            Inappropriate posts may be removed by the moderator. <a style="border-left:none; padding:0 2px 0 0" data-t="forum-post-feedback" rel="nofollow" href="#" onclick ="open_feedback('http://www.topix.com', { 'node' :'city/sacramento-ca' }); return false;" >Send us your feedback</a>.</p>
        </div>
    </form>
    
    
    <script type="text/javascript">
        topix_openCaptcha();
    </script>
    
    

    </div>

        
            <!-- end forum post box -->
            
            
                <div style="padding-top:10px">
                
    
        <section class="str-other-recent">
            
            
            <h3 class="x-title"><a data-t="otherrecent" href="/forum/sacramento">Sacramento <b>Discussions</b></a></h3>        
        
            
    
    <table class="thread_table" style="width:100%; border-spacing: 0;">
        <tr>
            
            <th>Title</th>
            
            
            <th>Updated</th>
            <th>Last By</th>
            <th>Comments</th>
        </tr>


        

        

        
        
            

            <tr id="threadrow_FHP1LEMT1US9NMIR" >

                

                
                <td >

                    

                    

                    <a class="threadtitle"  data-t="ft/title"  href="/forum/sacramento/TFHP1LEMT1US9NMIR">

                        
                        
                        How to Retrieve Contacts from Samsung Galaxy S7...

                    </a>

                    

                </td>

                

                

                <td class="lut">
                    4 hr
                </td>

                <td class="lub">
                    <a  data-t="ft/user" rel="nofollow" href="/member/profile/rachelhot">rachelhot</a>
                </td>
                <td class="numposts">
                    <a  data-t="ft/numposts" rel="nofollow" href="/forum/sacramento/TFHP1LEMT1US9NMIR">1</a>
                </td>
            </tr>

            

            
            
            

        
            

            <tr id="threadrow_Q7760F2F8CNJA9VU" class="alt">

                

                
                <td >

                    

                    

                    <a class="threadtitle"  data-t="ft/title"  href="/forum/sacramento/TQ7760F2F8CNJA9VU">

                        
                        
                            <img src="http://static.topixcdn.com/pics/blank.gif" class="ticon sp_forum s_news" title="News" alt="News" width="12" height="12"/>
                        
                        California's new legislative session begins wit...

                    </a>

                    

                </td>

                

                

                <td class="lut">
                    Wed
                </td>

                <td class="lub">
                    Trump your President
                </td>
                <td class="numposts">
                    <a  data-t="ft/numposts" rel="nofollow" href="/forum/sacramento/TQ7760F2F8CNJA9VU/p2">21</a>
                </td>
            </tr>

            

            
            
            

        
            

            <tr id="threadrow_BUA4M1O6LMNK2NLI" >

                

                
                <td >

                    

                    

                    <a class="threadtitle"  data-t="ft/title"  href="/forum/sacramento/TBUA4M1O6LMNK2NLI">

                        
                        
                            <img src="http://static.topixcdn.com/pics/blank.gif" class="ticon sp_forum s_news" title="News" alt="News" width="12" height="12"/>
                        
                        Joey Buttafucco Ends Jail Term for Ammunition C...

                    </a>

                    
                        <small>(May '07)</small>
                    

                </td>

                

                

                <td class="lut">
                    Wed
                </td>

                <td class="lub">
                    Ferrerman
                </td>
                <td class="numposts">
                    <a  data-t="ft/numposts" rel="nofollow" href="/forum/sacramento/TBUA4M1O6LMNK2NLI/p2">21</a>
                </td>
            </tr>

            

            
            
            

        
            

            <tr id="threadrow_G546J0JBUJPVCRTS" class="alt">

                

                
                <td >

                    

                    

                    <a class="threadtitle"  data-t="ft/title"  href="/forum/sacramento/TG546J0JBUJPVCRTS">

                        
                        
                        The Corner Coffee Shop: The new NOTHING Thread

                    </a>

                    
                        <small>(Jan '08)</small>
                    

                </td>

                

                

                <td class="lut">
                    Tue
                </td>

                <td class="lub">
                    R Fire
                </td>
                <td class="numposts">
                    <a  data-t="ft/numposts" rel="nofollow" href="/forum/sacramento/TG546J0JBUJPVCRTS/p355">7,091</a>
                </td>
            </tr>

            

            
            
            

        
            

            <tr id="threadrow_CD4HMMM80LSFOM1N" >

                

                
                <td >

                    

                    

                    <a class="threadtitle"  data-t="ft/title"  href="/forum/sacramento/TCD4HMMM80LSFOM1N">

                        
                        
                            <img src="http://static.topixcdn.com/pics/blank.gif" class="ticon sp_forum s_news" title="News" alt="News" width="12" height="12"/>
                        
                        Walmart workers protest wages, benefits at Onta...

                    </a>

                    
                        <small>(Nov '13)</small>
                    

                </td>

                

                

                <td class="lut">
                    Dec 20
                </td>

                <td class="lub">
                    <a  data-t="ft/user" rel="nofollow" href="/member/profile/birdslandingbob">Birds Landing Bob</a>
                </td>
                <td class="numposts">
                    <a  data-t="ft/numposts" rel="nofollow" href="/forum/sacramento/TCD4HMMM80LSFOM1N/p2">29</a>
                </td>
            </tr>

            

            
            
            

        
            

            <tr id="threadrow_GJUGVVPTNEGHI9N1" class="alt">

                

                
                <td >

                    

                    

                    <a class="threadtitle"  data-t="ft/title"  href="/forum/sacramento/TGJUGVVPTNEGHI9N1">

                        
                        
                        Jihosoft Android Data Recovery Free

                    </a>

                    

                </td>

                

                

                <td class="lut">
                    Dec 19
                </td>

                <td class="lub">
                    <a  data-t="ft/user" rel="nofollow" href="/member/profile/rachelhot">rachelhot</a>
                </td>
                <td class="numposts">
                    <a  data-t="ft/numposts" rel="nofollow" href="/forum/sacramento/TGJUGVVPTNEGHI9N1">1</a>
                </td>
            </tr>

            

            
            
            

        
            

            <tr id="threadrow_CDE4LT0IR413HUL6" >

                

                
                <td >

                    

                    

                    <a class="threadtitle"  data-t="ft/title"  href="/forum/sacramento/TCDE4LT0IR413HUL6">

                        
                        
                        How to Recover Deleted Photos from Sony Xperia ...

                    </a>

                    

                </td>

                

                

                <td class="lut">
                    Dec 18
                </td>

                <td class="lub">
                    <a  data-t="ft/user" rel="nofollow" href="/member/profile/rachelhot">rachelhot</a>
                </td>
                <td class="numposts">
                    <a  data-t="ft/numposts" rel="nofollow" href="/forum/sacramento/TCDE4LT0IR413HUL6">1</a>
                </td>
            </tr>

            

            
            
            

        
    </table>


        
            <div class="x-lined-item">
                <a data-t="otherrecent/seeall" href="/forum/sacramento" class="x-item x-button">
                    See all Sacramento Discussions 
                    <i class="ico-arrow-right3"></i>
                </a>
            </div>
            
            
            <div class="str-inline-forum-search">
                <div class="x-label">
                    <p class="x-main-copy">Find what you want!</p>
                    <p class="x-sub-copy">Search Sacramento Forum Now</p>
                </div>
                <form method="get" action="/forumsearch/sacramento" onsubmit="sendClickEvent('forumthread/searchforum', '/forumsearch/sacramento?q=' + escape($('fsearch-q').value)); return true;" class="x-form js-search-form">
                    <a href="#" class="x-search-btn" onclick="$jq('.js-search-form').submit(); return false; ">
                        <i class="ico-search" ></i>
                    </a>
                    <input type="text" id="fsearch-q" name="q" value="" size="20" class="x-input" placeholder="Search Sacramento Forum">
                </form>
            </div>
        </section>
    

                </div>
            

            
            
        </div>
	</div><!-- end main column -->

    <div class="right_column">

        
        
        	
    

    <div class="str-ad-block">
        
    
            
               
        
        
      

    
    
    

    
    
    

    
    
    
        


        <div class="ad_container x-rail-unit">
            
    
    
    
    
    

    

            <div style="width:300px;">    
        <!-- new gpt div -->
        <div id="div-gpt-ad-6"></div>
        <script>
            googletag.cmd.push( function(){googletag.display("div-gpt-ad-6");});

            var topix_adinfo;
            topix_adinfo += ":";
            topix_adinfo += 'DR';
        </script>
    
</div>
        </div>
    
        
    
        
    </div>
    
    
    
    
    

    
    

    

	
		
			
		 

		<div class="widget_block" id="local_widgets">
		
            
                
	

 



























            

            
                
    <div class="str-t7-widget str-ziprec-widget">
        <h4 class="x-title">
            <a href="/classifieds/sacramento/jobs" data-t="forum/widget-jobs">Sacramento Jobs</a>
        </h4>
        <div id="zipsearch_mini">
            <a href="https://www.ziprecruiter.com/jobs" id="jobs_widget_link"><span>Job Search by</span> <span id="zr_logo_container"><img id="zr_logo" src="https://www.ziprecruiter.com/img/logos/logo-sm-black-304px.png" alt="ZipRecruiter" width="120" /></span></a>
        </div>
        <script data-cfasync="false" type="text/javascript" src="https://www.ziprecruiter.com/jobs-widget/mini/v1/sx3vnw3k3e8bc3pd4zziqhqpdvcy3wdw"></script>
        <script>
            var options = {
                jobs_per_page  : 3,
                container      : "zipsearch_mini",
                alerts_api_key : "byijymnsji4xwp6hvuzwrhy85vga6d44",
                location       : "95899",
                save_state     : 0
            };
            zipsearch.init(options);
        </script>

        <div class="x-footer">
            
            
            <a class="x-see-more" href="/classifieds/sacramento/jobs" data-t="forum/widget-jobs">See all Jobs</a>
            <img src="/t6track/imp?v=813691H4sIAAAAAAAA/01RTU/CQBSsosaLifEn7M2EAi0KlZvVogRasYrGg5plu9KVdrfZXSiN8e968-jdR9qgt8m8eR8zr/a1ZRgvq6ef55X3/bhzvH0RnvsfaM8wjBkVUYpR79Sy6mgHiESxCPXQIUBnPLwNH/z768HE7YReiOpot2xRGiTbgJcYlW1cRBS4I4CE6aKpMJE4pVwLk6w1-1DQsaQ42owPBsGDG/ids/69N7RHQTVJ/R0wcvygZd26p4Mg7Af2WlEDeiETENwA-remabesTtOy/2/ORYq5qWIsqTIzzPjbIjEjiXPGZ8qcFqYqJAMFiVkSScqrC-LS3wHAPM8bWmRs1SAirfwvYI6AOmRqTCpOlRxkuA4VE80Er0xkVKY4YXzezCTVuqiWZMuNTcvzB57bvbTs9vjKvbNBsc5WKxh44tgn3XbXcUrr2abpXUxfMzj0VUtM5lT-PYeQ6jmTO/T5C3c-7sn7AQAA" width="1"  height="1"/>
        </div>
    </div>

                
    <div class="str-t7-widget str-zip-rec-300x250">
        <img class="company_logo" src="http://static.topixcdn.com/pics/topix_logo_160x67.png">
        <div class="vertical_rule"></div>
        <p class="banner_value_prop">Post to <span class="value_prop_bold">Topix</span> and <span class="value_prop_bold">100+ Job Boards</span> with One Submission</p>
        <div class="banner_post_wrapper">
            <a href="https://www.ziprecruiter.com/topix" class="banner_post_option" role="button" data-t="forum/ziprec-post">Post a Job FREE</a>
            <img class="zr_logo" src="https://www.ziprecruiter.com/img/ziprecruiter-logo-200px.png">
        </div>
    </div>

            
            
            
                        
            
                
    
    
    <div class="vert-promo-wrap permalink">
        <div class="vert-units">
            
                
                
                <a href="http://stars.topix.com/slideshow/17454?utm_campaign=17454&amp;utm_source=topix-stars" rel="nofollow" class="unit-wrap " data-t="vert-promo/permalink">
                    <div class="unit-img-wrap">
                        <div class="x-img-wrap-inner">
                            <img src="http://proxy.topixcdn.com/ipicimg/IM3TRC1LVKIQRH6K-cp0x84x2800x1485-fill300x105x" class="unit-img" style="height:auto;"  alt=""/>
                            
                            
    
    
    
    
        
        
    

                            
                            
                            <div class="unit-source"><img src="http://static.topixcdn.com/ext/stars-logo-white-100x32.png" height="12"  alt=""/></div>
                        </div>
                    </div>
                    <div class="unit-bd">
                        <p class="unit-title">23 Celebrity Manhood Sizes You Definitely Couldn't Have Guessed </p>
                    </div>
                </a>
            
                
                
                <a href="http://stars.topix.com/slideshow/16381?utm_campaign=16381&amp;utm_source=topix-stars" rel="nofollow" class="unit-wrap " data-t="vert-promo/permalink">
                    <div class="unit-img-wrap">
                        <div class="x-img-wrap-inner">
                            <img src="http://proxy.topixcdn.com/ipicimg/FKLKVVF5ETHH6HJ4-v1-fill300x105x" class="unit-img" style="height:auto;"  alt=""/>
                            
                            
    
    
    
    
        
        
    

                            
                            
                            <div class="unit-source"><img src="http://static.topixcdn.com/ext/stars-logo-white-100x32.png" height="12"  alt=""/></div>
                        </div>
                    </div>
                    <div class="unit-bd">
                        <p class="unit-title">51 Tragic Celebrity Deaths You Should Know About, But May Have Missed</p>
                    </div>
                </a>
            
                
                
                <a href="http://stars.topix.com/slideshow/17594?utm_campaign=17594&amp;utm_source=topix-stars" rel="nofollow" class="unit-wrap " data-t="vert-promo/permalink">
                    <div class="unit-img-wrap">
                        <div class="x-img-wrap-inner">
                            <img src="http://proxy.topixcdn.com/ipicimg/QAH6K1I0QFBCHML5-cp0x4x1202x605-fill300x105x" class="unit-img" style="height:auto;"  alt=""/>
                            
                            
    
    
    
    
        
        
    

                            
                            
                            <div class="unit-source"><img src="http://static.topixcdn.com/ext/stars-logo-white-100x32.png" height="12"  alt=""/></div>
                        </div>
                    </div>
                    <div class="unit-bd">
                        <p class="unit-title">35 Photos Of Stars Who Are Basically Unrecognizable </p>
                    </div>
                </a>
            
                
                
                <a href="http://stars.topix.com/slideshow/17592?utm_campaign=17592&amp;utm_source=topix-stars" rel="nofollow" class="unit-wrap " data-t="vert-promo/permalink">
                    <div class="unit-img-wrap">
                        <div class="x-img-wrap-inner">
                            <img src="http://proxy.topixcdn.com/ipicimg/C7VMJO3H7FM6T036-cp0x260x1200x860-fill300x105x" class="unit-img" style="height:auto;"  alt=""/>
                            
                            
    
    
    
    
        
        
    

                            
                            
                            <div class="unit-source"><img src="http://static.topixcdn.com/ext/stars-logo-white-100x32.png" height="12"  alt=""/></div>
                        </div>
                    </div>
                    <div class="unit-bd">
                        <p class="unit-title">27 Stars Who Definitely Traded UP On Their Spouse</p>
                    </div>
                </a>
            
                
                
                <a href="http://stars.topix.com/slideshow/17415?utm_campaign=17415&amp;utm_source=topix-stars" rel="nofollow" class="unit-wrap " data-t="vert-promo/permalink">
                    <div class="unit-img-wrap">
                        <div class="x-img-wrap-inner">
                            <img src="http://proxy.topixcdn.com/ipicimg/T155INJQ6SUS0UL2-cp0x0x770x385-fill300x105x" class="unit-img" style="height:auto;"  alt=""/>
                            
                            
    
    
    
    
        
        
    

                            
                            
                            <div class="unit-source"><img src="http://static.topixcdn.com/ext/stars-logo-white-100x32.png" height="12"  alt=""/></div>
                        </div>
                    </div>
                    <div class="unit-bd">
                        <p class="unit-title">21 Shocking Stars Who Got It On FOR REAL In Their Movies</p>
                    </div>
                </a>
            
        </div>
    </div>


                
                    
    <style type="text/css">
    .zergentity img { margin-top:-17px !important;}
    .zergentity a { height:105px; overflow:hidden; display:block; }
    .zergheadline a{ height:auto; }
    .zergheadline {text-align:left !important;}
    
    </style>
    
    <div class="str-zergnet-sidebar x-rail-unit">
        <div class="x-title">More from around the web</div>
        <div id="zergnet-widget-23919"></div>
    </div>
    
    <script >
    (function() {
    var zergnet = document.createElement('script');
    zergnet.type = 'text/javascript'; zergnet.async = true;
    zergnet.src = 'http://www.zergnet.com/zerg.js?id=23919';
    var znscr = document.getElementsByTagName('script')[0];
    znscr.parentNode.insertBefore(zergnet, znscr);
    })();
    </script>

                
            
        
            

    <div class="ta" id="combined_informa_widget">
        <div class="ta_header">
            <h4>Personal Finance</h4>
        </div>
        
        
        <div id="informa_deposits" class="widget_unit">
        </div>
    </div>
    
    

    
        
    

    <div class="str-t7-widget str-mortgages-widget"> 
        <h4 class="x-title">
            <a href="/mortgages/sacramento" data-t="permalink/mortgages/title">Sacramento Mortgages</a>
        </h4>
        <form action="/mortgages/sacramento/search" method="get" name="mortgage_search" id="mortgage_search">
        <p class="x-intro">Get current mortgage rates and quotes from multiple lenders in .</p>
            <span class="error_msg">

</span>
            <span class="error_msg">

</span>
            <ul class="x-fields">
                <li>
                    <label>Amount:</label>
                    <input type="text" size="7" name="amount" value="250,000" />
                </li>
        
                <li>
                    <label>Loan Type:</label>
                    <select name="type">
                        <optgroup label="Purchase ----------"> </optgroup>
                        <option value="52_PERIOD_FIXED_15YEARS">15 Year Fixed</option>
                        <option value="52_PERIOD_FIXED_30YEARS">30 Year Fixed</option>
                        <option value="52_PERIOD_ARM_5YEARS">5/1 Year ARM</option>
                        <option value="52_PERIOD_ARM_7YEARS">7/1 Year ARM</option>
                        <option value="52_PERIOD_ARM_10YEARS">10/1 Year ARM</option>
                        <optgroup label="Refinance ----------"> </optgroup>
                        <option value="54_PERIOD_FIXED_15YEARS">15 Year Fixed</option>
                        <option value="54_PERIOD_FIXED_30YEARS">30 Year Fixed</option>
                        <option value="54_PERIOD_ARM_5YEARS">5/1 Year ARM</option>
                        <option value="54_PERIOD_ARM_7YEARS">7/1 Year ARM</option>
                        <option value="54_PERIOD_ARM_10YEARS">10/1 Year ARM</option>
                    </select>
                </li>
    
                <li>
                    <label>Points</label>
                    <select name="points" class="x-points">
                        <option value="0">0</option>
                        <option value="0.5">0.5</option>
                        <option value="1">1</option>
                        <option value="1.5">1.5</option>
                        <option value="2">2</option>
                        <option value="2.5">2.5</option>
                        <option value="3">3</option>
                    </select>
                </li>
            </ul>
            <p class="x-action">
                <a href="/mortgages/sacramento" data-t="permalink/mortgages/more" class="x-more">See all Rates</a>
                <span class="x-or">or</span>
                <a href="#" data-t="permalink/mortgages/search" onclick="$('mortgage_search').submit(); return false;" class="x-submit">Search Selected</a>                
            </p>
        </form>
    </div><!-- close #mortgages -->

    
            
            <div class="x-rail-unit">
                
    
    <!-- rightrect2adtype: dfp -->
    
        <!--  DFP BTF 300x250 Tag -->
            
        <!-- new gpt div -->
        <div id="div-gpt-ad-17"></div>
        <script>
            googletag.cmd.push( function(){googletag.display("div-gpt-ad-17");});

            var topix_adinfo;
            topix_adinfo += ":";
            topix_adinfo += 'Dr';
        </script>
    

    


            </div>

            

            

			
            
    			



            
            
            
<div class="str-trending-news str-t7-widget">
    <h4 class="x-title">Trending Now</h4>
    <div class="x-col-wrap x-circle">
        <ol class="x-column">
                        
            
		
                <li><a href="/trending/china" data-t="tta/trending-widget">China</a></li> 
                
            
		
                <li><a href="/trending/mexico" data-t="tta/trending-widget">Mexico</a></li> 
                
            
		
                <li><a href="/trending/syria" data-t="tta/trending-widget">Syria</a></li> 
                
            
		
                <li><a href="/trending/iran" data-t="tta/trending-widget">Iran</a></li> 
                
            
		
                <li><a href="/trending/pope" data-t="tta/trending-widget">Pope Francis</a></li> 
                
                    </ol> <ol class="x-column x-col2">
                
            
		
                <li><a href="/trending/bill-clinton" data-t="tta/trending-widget">Bill Clinton</a></li> 
                
            
		
                <li><a href="/trending/ebola" data-t="tta/trending-widget">Ebola</a></li> 
                
            
		
                <li><a href="/trending/wall-street" data-t="tta/trending-widget">Wall Street</a></li> 
                
            
		
                <li><a href="/trending/death-penalty" data-t="tta/trending-widget">Death Penalty</a></li> 
                
            
		
                <li><a href="/trending/supreme-court" data-t="tta/trending-widget">Supreme Court</a></li> 
                
            
        </ol>
    </div>
</div>

            
		</div><!-- end local_widgets -->
	

	<div class="widget_block" id="node_specific_widgets">

        

				
	</div><!-- end node_specific_widgets -->


    
    
	<div class="widget_block" id="generic_widgets">

        
        
		
        
        
	</div><!-- end generic_widgets -->



    

        

    </div><!-- end right column -->
    <div class="divclear"></div>

    


<div style="font-size: 1px" class="divclear">&nbsp;</div>


    
    
        
            
        <script>
            var COMSCORE;
            var csobj = { c1:2, c2:6035743, c3:"", c4:"", c5:"", c6:"", c15:"" };
            
                csobj.c5 = "city/sacramento-ca";
            
            csobj.c4 = document.URL;
            csobj.c6 = "local";
            topix_loadScript("http://b.scorecardresearch.com/beacon.js");
            tryRunAsync(function() {
                if (!COMSCORE || !COMSCORE.beacon) return 0;
                COMSCORE.beacon(csobj);
                return 1;
            }, 100, 300);
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035743&c3=&c4=www%2Etopix%2Ecom&c5=city/sacramento-ca&c6=local&c15=&cj=1" />
        </noscript>

            
            <script>
              (function () {
                   var d = new Image(1, 1);
                   d.onerror = d.onload = function () {
                       d.onerror = d.onload = null;
                   };
                   d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-303636h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
               })();
            </script>
            <noscript>
                <div>
                    <img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-303636h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
                </div>
            </noscript>
        

        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(["_setAccount", "UA-111902-1"]);
            
            _gaq.push(['_addIgnoredOrganic', 'topix']);
            _gaq.push(["_trackPageview"]);
            topix_loadScript("http://www.google-analytics.com/ga.js");
        </script>

        
        <script type="text/javascript">
            var _qevents = _qevents || [];
            _qevents.push({
            	labels:"combined.local",
                qacct:"p-dfQGRefil9mes",
                uid:"T5SM8LNA55RQES5Q"
            });
            _qacct="p-dfQGRefil9mes";
            topix_loadScript("http://edge.quantserve.com/quant.js");
            topix_loadScript("http://pixel.quantserve.com/seg/p-dfQGRefil9mes.js");
        </script>
        <noscript>
            <img src="http://pixel.quantserve.com/pixel/p-dfQGRefil9mes.gif?labels=" style="display: none" height="1" width="1" alt="Quantcast"/>
        </noscript>
        
    
    



        
    <script type="text/javascript">
        (function () {
            var cachebust = (Math.random() + "").substr(2);
            var protocol = "https:" == document.location.protocol ? 'https:' : 'http:';
            new Image().src = protocol+"//20537185p.rfihub.com/ca.gif?rb=6293&ca=20537185&ra="+cachebust;
        })();
    </script>

    


    

    

        

        
    

    

    

    
        
    <script type='text/javascript'>
        if (gpt_request.sonobi_loaded) {            
            sbi_morpheus.callOperator();            
            googletag.cmd.push(function() {
            var sonobiElapsed = (new Date()).getTime() - startSonobiTime;
            if (gpt_request.staging) {
                console.log("Sonobi Call elapsed time: " + sonobiElapsed);
            }
            tpx_sendLoadStat("elapsed-ads-tpx-sonobi", sonobiElapsed);
            });
        }    
    </script>

    
        
        


<!-- footerad: dfp -->

    <div class="footer_ad">
        
    
        <!--  DFP BTF 728x90 Tag -->
            
        <!-- new gpt div -->
        <div id="div-gpt-ad-15"></div>
        <script>
            googletag.cmd.push( function(){googletag.display("div-gpt-ad-15");});

            var topix_adinfo;
            topix_adinfo += ":";
            topix_adinfo += 'DF';
        </script>
    

    
</div>






    

    
        <div class="footer-wrap">
    
    <div class="footer-col-wrap">
        <div class="footer-col x-local">
            

        
	
	
	
	
    
	
	
	
	
    

    <p class="footer-label">Sacramento, CA</p>
    <ul class="footer-links">
    
    
        <li><a href="/sacramento" data-t="footer/local-news" title="Local news for Sacramento">News</a></li>
        
        
            
                <li style="border-left:none;"><a href="/forum/sacramento" data-t="footer/local-forum" title="Forums and discussion boards for Sacramento">Forums &amp; Polls</a></li>
        

        
        
            <li><a href="/wire/sacramento" data-t="footer/local-wire" title="Real-time news for Sacramento">Real-Time News</a></li>
        
        
            <li><a data-t="footer/local-crime" href="/crime/sacramento" title="Crime and police reports in Sacramento">Crime</a></li>
            <li><a href="/dating/sacramento" data-t="footer/local-personals" style="color:#d80000" title="Dating classifieds in Sacramento">Dating</a></li>            
            
            <li><a href="/classifieds/sacramento/jobs" data-t="footer/local-jobs" title="Job postings, career listings and general help wanted in Sacramento">Jobs</a></li>
            
            <li><a href="/politics/sacramento" data-t="footer/local-politics" title="Local politics news for Sacramento">Local Politics</a></li>
            
            <li><a href="/obits/sacramento" data-t="footer/local-obits" title="Obituaries, memorials, and funeral services in Sacramento">Obituaries</a></li>
            
            
                <li><a href="/real-estate/sacramento" data-t="footer/local-realestate" title="Rent, buy or share an apartment, condo or house in Sacramento">Real Estate</a></li>
            
            
                <li><a href="/yp/sacramento" data-t="footer/local-yp" title="Telephone and address listings for local businesses in Sacramento">Yellow Pages</a></li>
            
            
        
    
    </ul>

        </div>
        <div class="footer-col x-explore">
            <p class="footer-label">Explore More Topix</p>
            <ul class="footer-links">
                <li><a data-t="footer/us-news" href="/us" title="Top news reports from inside the US">US News</a></li>
                <li><a data-t="footer/us-map" href="/city" class="indent">US Cities List</a></li>
                <li><a data-t="footer/world" href="/world" title="World News conversations and reporting">World News</a></li>
                <li><a data-t="footer/world-map" href="/world/list" class="indent">World Countries List</a></li>
                <li><a data-t="footer/celebrities" href="/entertainment/celebrities" title="News and Information about Celebrities">Celebrities</a></li>
                <li><a data-t="footer/business" href="/business" title="Business conversations and reporting">Business</a></li>
                <li><a data-t="footer/finance" href="/personal-finance" title="News and Information about Finance">Finance</a></li>
                <li><a data-t="footer/autos" href="/autos" title="Forum on Autos">Autos</a></li>
                <li><a data-t="footer/sports" href="/sports" title="NASCAR, NBA, NCAA, NFL, MLB, and other sports news">Sports</a></li>
                <li><a data-t="footer/tech" href="/tech" title="Trending science and technology news">Sci-Tech</a></li>
            </ul>

            <ul class="footer-links">
                <li><a data-t="footer/electronics" href="/ce" title="Forum on Electronics">Electronics</a></li> 
                <li><a data-t="footer/entertainment" href="/entertainment" title="Movie, celebrity and gossip news">Entertainment</a></li>
                <li><a data-t="footer/movies" href="/movies" title="Movies discussions">Movies</a></li> 
                <li><a data-t="footer/music" href="/music" title="Music conversations and reporting">Music</a></li>
                <li><a data-t="footer/tv" href="/tv" title="Community for Television">Television</a></li>
                <li><a data-t="footer/health" href="/health" title="Voice your opinion on Health">Health</a></li>
                <li><a data-t="footer/life" href="/life" title="Forum on Arts and Life">Arts &amp; Life</a></li>
                <li><a data-t="footer/food" href="/food" title="Food discussions">Food</a> / <a data-t="footer/travel" href="/travel" title="Travel discussions">Travel</a></li>
                <li><a data-t="footer/sitemap" href="/dir">Site Map / All Topics</a></li>
                
                
            </ul>
        </div>
        <div class="footer-col x-about">
            <p class="footer-label">About Topix</p>
            <ul class="footer-links">
                <li><a data-t="footer/newsfeeds" href="/topix/newsfeeds">RSS Newsfeeds</a></li>
                <li><a data-t="footer/lawenforcement" href="/ext/law-enforcement" rel="nofollow"  target="_blank" >Law Enforcement</a></li>
                <li><a data-t="footer/schoolofficials" href="/ext/law-enforcement?school=1" rel="nofollow" target="_blank" >School Officials</a></li>
                <li><a data-t="footer/about" href="/topix/about">About Us</a> / <a data-t="footer/jobs" href="/topix/jobs">Jobs</a></li>
                <li><a data-t="footer/faq" href="/topix/faq">FAQ</a></li>
                <li><a data-t="footer/privacy" rel="nofollow" href="/topix/terms/#privacy_policy">Privacy Policy</a></li>
                <li><a data-t="footer/tos" rel="nofollow" href="/topix/terms">Terms of Service</a></li>
                <li><a data-t="footer/feedback" rel="nofollow" href="#" onclick ="open_feedback('', { 'node' : 'city/sacramento-ca', 'type' : 'post' }); return false;">Report Abuse?</a></li>
                
            </ul>
        </div>
        <div class="footer-col x-ad">
            <div class="x-label">Advertisement</div>
             
                
                    
    
    <!-- rightrect2adtype: dfp -->
    
        <!--  DFP BTF 300x250 Tag -->
            
        <!-- new gpt div -->
        <div id="div-gpt-ad-17"></div>
        <script>
            googletag.cmd.push( function(){googletag.display("div-gpt-ad-17");});

            var topix_adinfo;
            topix_adinfo += ":";
            topix_adinfo += 'Dr';
        </script>
    

    


                
            
        </div>
    </div>

    <div class="footer-stats">
        <a data-t="footer/feedbackbig" href="#" onclick ="open_feedback('', { 'node' : 'city/sacramento-ca' }); return false;" class="x-feedback">Feedback?</a>
        
        <p class="x-comments">
            
            
            
            
            Comments made yesterday:
            <b>30,271</b> 
            &bull; 
            Total comments across all topics: <b id="totalposts-span">277,265,916</b>
            
                <script>
                    var g_tpdnum = 277265916;
                    var tpd_rate = 3246;
                    setInterval(function() { chrome_updateTotalPosts(); }, tpd_rate);
                </script>
            
        </p> 
        
        <div class="x-social">
            <iframe src="https://www.facebook.com/plugins/like.php?href=https://facebook.com/topix&width=80&height=21&colorscheme=light&layout=button_count&action=like&show_faces=false&send=false&appId=1647364015483622"  style="border:none; overflow:hidden; width:82px; height:21px;"  class="x-fb"></iframe>
            <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.topix.com%2F&region=follow_link&screen_name=Topix" class="twitter-follow-button x-twitter" data-show-count="false" data-show-screen-name="false" data-t="footer/twitter" target="_blank">
                <img src="http://static.topixcdn.com/ext/t7/twitter_follow_button.png" width="60" height="20" alt=""/>
            </a>
        </div>
    </div>
    
    
    
</div><!-- Close footer-wrap -->

    
        <div class="copyright ">
            
            <p class="x-copy">Copyright &copy; 2016 Topix LLC</p>
        </div>
        
    
    <iframe width="0" height="0" frameborder="0" src="http://loadus.exelator.com/load/?p=376&g=001&c=1547567&channel=Places&toplevel=Local+United+States&node=Sacramento,+CA&city=Ashburn&state=VA&zip=22093&j=w"></iframe>

    
</div><!-- Close content -->
</div><!-- Close content_wrap --> 





    
    <div style="display: none; position: absolute; z-index: 100" id="moddiv" data-topix="1"></div>
    
    <div class="forumTrackerFlyover" id="forumTrackerDiv" style="display:none" data-topix="1"></div>
    
    <div class="flyover" style="display:none;" id="ca-fullImgDiv" onclick="return hideFullImg();" data-topix="1"></div>
    <div id="pts_dashboard" style="display:none"></div>

    
    <!-- <div id="randomPostDiv" style="display:none; width:204px; background-color:#ffffff; padding:6px; border:1px solid #739912;"></div> -->

    
    
        
    
    
    

    <div style="display:none; z-index:100;" id="judgediv" data-topix="1"></div>

    <div style="display:none; z-index:100; width:220px; overflow:hidden;" id="flagpostdiv" data-topix="1">
        <div style="height:11px; overflow:hidden;">
            <img src="http://static.topixcdn.com/pics/blank.gif" class="sp_forum s_dialog_top" width="342" height="11" alt=""/>
        </div>
        <div style="border:2px solid #666; border-top:none; background-color:#fff; padding:5px 5px 5px 10px; text-align:left;">
            <div style="float:right;">
                <a href="#" class="close_button" onclick="flagPost_closePopup(); return false;" title="Close this window">
                    <img src="http://static.topixcdn.com/pics/blank.gif" class="sp_forum s_close" width="18" height="15" alt=""/>
                </a>
            </div>
            <p style="padding-top:5px;;display:none">&bull; <a data-t="flagpost/flag" href="#" onclick="return false;" id="flagpostdiv_flaglink">Flag inappropriate post</a><span id="flagpostdiv_flaglinkmsg">Post has been flagged for review</span></p>
            <p >&bull; <a data-t="flagpost/feedback" href="#" onclick="return false;" id="flagpostdiv_feedbacklink">Send feedback</a></p>
            <p>&bull; <a data-t="flagpost/cancel" href="#" onclick="flagPost_closePopup(); return false;">Cancel</a></p>
            <div class="divclear"></div>
        </div>
    </div>

    
    
    <script>
    var start_time;
    var topix_adinfo;
    var topix_inst_adinfo;
    var d = new Date();
    var pv_i = new Image(1,1);
    var cplparam = "";
    if (start_time > 0) {
        var cpltime = (new Date()).getTime() - start_time;
        if (cpltime > 1000000)
            cplparam = "";
        else
            cplparam = "&ct=" + cpltime;
    }
    
    topix_adinfo += topix_inst_adinfo;
    var aiparam = "";
    if (topix_adinfo && topix_adinfo.length > 0 && topix_adinfo.length < 50) {
        aiparam = "&ai=" + topix_adinfo;
    }
    pv_i.src = '/t6track/pv?v=80cf80H4sIAAAAAAAA/02RzVLbMBSF3VDKz0xnOl30AbSOE0uQxGSmixoSmiF2wRD2qqxgDbZkJCUmw/AAPAMP2i1XxKTZXR199-jcq52TlucdvvxYHry83v/bHbdO01/xE9rxPI9Ji4ZBG32GujAiQ0P0Dcrw8uIqvY1vfk9mUT8dpaiNvoB8x1VWUjTsYdxG-yDYXHOabdqSSXIbJXH/ZHwzuiDTBK2NzX/jaRgnAb6KepMkHSfEES7GQhcA/IGqayjTtOTSqi4JcL-LyZbk16qk0jc51dz4FRVyvij8TNNayDvj/135ZqUFECwXRaa5BP9d5w-gghc-QT1rUuXKwOzoK5R1XXesqsRjh6myaTHrFryGq-VmBDyKJ6NocIbJ0eV5dE2Ab7lVGICPQ3I8OBqE4doD9sUYtLn72XWzRFNZUXJQHRF0SNBHG/o9kaOXtEkpVebY7-6vhF1t74J9MCVlOTCHbhLiwzBzHvSa1yizQskmesV1SQsh77uV5taugNkD-aGi4An50QGc5lqV2pifGG6dpbHULgx7z0GC4PkN5N4To04CAAA_' + cplparam + aiparam + '&cb_n=' + d.getTime();
    pv_i.onload = Prototype.emptyFunction;
    </script>
    


    
    
    
    
    
    
    

    
       
    <script>
        var userHasEmail = false;
        var circulateCookie = "t_circulate2";
        if (userHasEmail && !hasCookie(circulateCookie)) {
            var circulateParams = {"url":"http://data.circulate.com/dapi/collect"};
            var SMInformation = {
                "sid": "lihqdx",
                "hema": circulateParams.hash
            };
            topix_loadScriptNow(circulateParams.url);
            setExpiringCookie(circulateCookie, 14*24*60*60);
            var circulateLogType = 'tpx-circulate';
            var circulateCB = parseInt(Math.random() * 1000000000);
            var circulateLogImg = new Image(1,1);
            circulateLogImg.src = "http://stats.topix.com/adbackfill.gif?type=" + circulateLogType + "&cb=" + circulateCB;
            circulateLogImg.onload = function() { return; };
        }
    </script>

    

    
        
        <script type="text/javascript">
            quantSegs="";
            function qc_results(result)
            {
                for (var i = 0; i < result.segments.length; i++) {
                    quantSegs += "qcseg=" + result.segments[i].id + ";";
                }

                if(quantSegs != "")
                {
                    ajax_request("/ajax/set-qcseg", {
                        parameters: {
                        qcseg:quantSegs
                        }
                    });
                }

            }
           </script>
            <script type="text/javascript" src="http://pixel.quantserve.com/api/segments.json?a=p-dfQGRefil9mes&callback=qc_results" ></script>
    
    
    
        <div id="dialog_changecity" style="display:none;" data-topix="1">
            
    
	<div class="x-dialog change-city-wrapper">
        
        <a onclick="dialog_close(); return false;" class="x-close" href="#" title="Close">
            <i class="ico-close"></i>
        </a>
        <form method="get" action="/ajax/changecity" onsubmit="chrome_changecity(this, 'news'); sendClickEvent('change-city/form'); return false;" class="x-form">
            <div class="x-dialog-title">Change location</div>
            <a class="x-current" href="/pick-local?node=city/sacramento-ca" data-t="change-city/current">Sacramento, CA</a>
            <label class="x-ie-label">Enter city, state or zip</label>
            <div class="x-input-wrap">
                <input type="text" id="citybox" name="q" autocomplete="off" class="x-city-input" placeholder="Enter city, state or zip"/>
                <input id="chrome_changecity_submit" type="submit" value="GO" class="x-submit"/>
            </div>
            
            
            
                
                
                    
                    
                        
                            
                        
                    
            
                    
                        
<p class="x-recent">Recently Visited Cities:</p>
<ul class="visited_node">
    
        
        
            <li><a href="/hsearch?q=Sacramento,+CA" class="x-metal-button" data-t="change-city/recent">Sacramento, CA</a></li>
        
        
    
</ul>

                    
                
            
                    
        </form>
        <p class="x-intl">International users, <a data-t="change-city/international" href="/pick-local">click here</a>.</p>
	</div>

        </div>
    

        
            
    <div id="dialog_forum_subscription" class="str-modal-wrapper" style="display: none" data-topix="1">
        <div  class="str-modal-subscription-block x-forum-subscription">
            <span class="ico-swoosh-arrow-left x-arrow"></span>
            
            <a onclick="dialog_close(); return false;" class="x-close" href="#" title="Close">
                <span class="ico-close"></span>
            </a>
            <div class="x-wrapper">
                <div class="x-title-wrapper">
                    <h4>Be in the <span class="x-highlight">know!</span></h4>
                    <p>Notify me when there are new discussions.</p>
                </div>
                <div class="x-form-wrapper">
                    <form action="/alerts/subscribe-forum/sacramento" method="POST" onsubmit="sendClickEvent('forum-subscription/dialog/modal'); return true;">
                        <input type="text" name="email" value="" class="x-email-input" placeholder="Your Email" />
                        <input type="submit" name="submit_email" value="Subscribe" class="x-submit-button" />
                    </form>
                </div>
            </div>
        </div>
    </div>

            
        <div id="dialog_thanks_subscription_modal" class="str-modal-wrapper" style="display: none" data-topix="1">
            <div  class="str-modal-subscription-block x-thanks-modal">
                <span class="ico-swoosh-arrow-left x-arrow"></span>
                
                <a onclick="dialog_close(); return false;" class="x-close" href="#" title="Close">
                    <span class="ico-close"></span>
                </a>
                <div class="x-wrapper">
                    <div class="x-title-wrapper">
                        <h4><span class="x-highlight">Thanks for your comment!</span></h4>
                        <p>Enter your email to get updates on this discussion.</p>
                    </div>
                    <div class="x-form-wrapper">
                        <form action="/alerts/subscribe-forum/sacramento" method="POST" onsubmit="sendClickEvent('forum/thankyou-modal/dialog/modal'); return true;">
                            <input type="text" name="email" value="" class="x-email-input" placeholder="Your Email" />
                            <input type="submit" name="submit_email" value="Subscribe" class="x-submit-button" />
                        </form>
                    </div>
                    <a class="x-hide-modal-today" href="#"> <span class="ico-close"></span> Don't show me this message again today.</a>
                </div>
            </div>
        </div>
    
            
        <div id="dialog_conversation_starter_modal" class="str-modal-wrapper" style="display: none" data-topix="1">
            <div  class="str-modal-subscription-block x-conversation-starter-modal">
                <span class="ico-swoosh-arrow-left x-arrow"></span>
                
                <a onclick="dialog_close(); return false;" class="x-close" href="#" title="Close">
                    <span class="ico-close"></span>
                </a>
                <div class="x-wrapper">
                    <div class="x-title-wrapper">
                        <h4><span class="x-highlight">Thanks for kicking off the conversation!</span></h4>
                        <p>Enter your email to get updates when people reply.</p>
                    </div>
                    <div class="x-form-wrapper">
                        <form action="/alerts/subscribe-forum/sacramento" method="POST" onsubmit="sendClickEvent('forum/conversation-starter-modal/dialog/modal'); return true;">
                            <input type="text" name="email" value="" class="x-email-input" placeholder="Your Email" />
                            <input type="submit" name="submit_email" value="Subscribe" class="x-submit-button" />
                        </form>
                    </div>
                </div>
            </div>
        </div>
    
        

        
        
        
        <div id="dialog_facebook_share_modal" class="str-modal-wrapper" style="display: none" data-topix="1">
            <div  class="str-modal-subscription-block x-facebook-share-modal">
                
                <a onclick="dialog_close(); return false;" class="x-close" href="#" title="Close">
                    <span class="ico-close"></span>
                </a>
                <div class="x-wrapper">
                    <div class="x-title-wrapper">
                        <h4><span class="x-highlight">Thanks for your comment!</span></h4>
                        <p>Share your thoughts with the world</p>
                    </div>
                    <a href="" class="x-facebook-share">
                        <span class="ico-facebook"></span> Share on Facebook Now <span class="ico-scoreboard-arrow"></span>
                    </a>
                    <a class="x-hide-modal-today" href="#"> <span class="ico-close"></span> Don't show me this message again today.</a>
                </div>
            </div>
        </div>
    

    





    
        

        

        

        

        

        

        

        
            
<script type="text/javascript">
    
    general_ajax_content("/ajax/informa-deposits/sacramento?combinedwidget=1", "informa_deposits");
</script>

        
    

    

    
    
<script>
    if (!topixjs_compiled) {
        var url = "http://stats.topix.com/exception.gif?x=1";
        url = url + "&type=nojs";
        url = url + "&fullua=" + encodeURIComponent(navigator.userAgent);
        var img = new Image();
        img.src = url;
        img.onload = function() {};
    }
</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>






























































    