ansys 13 initialization error

ansys 13 initialization error

Posted in the ANSYS Forum

gunavel

Delhi, India

#1 May 19, 2011
i installed ansys 13 successfully and it got worked for the first use ... later i get an error msg as "initialization error" wen i open any tool such as fluent13 or icemcfd...

could anyone help me fix this issue???
mani kiran

Hyderabad, India

#2 Mar 1, 2012
i have installed ansys 13 and generated license even every thing went fine in the installation process but when i am trying to open ansys i am getting an error like

could not connect to any license server
the server is down or ir-responsive

ansysli-server
flex-im server

Since: Dec 12

Chongqing, China

#3 Dec 5, 2012
gunavel wrote:
i installed ansys 13 successfully and it got worked for the first use ... later i get an error msg as "initialization error" wen i open any tool such as fluent13 or icemcfd...
could anyone help me fix this issue???
do you have ever solved this problem? i am also encounter this case. all the install progress was successful. but i could not use even once. if you have solved your problem or know how to solve it.could you tell me,thanks

Tell me when this thread is updated:

Subscribe Now Add to my Tracker

Add your comments below

Characters left: 4000

Please note by submitting this form you acknowledge that you have read the Terms of Service and the comment you are posting is in compliance with such terms. Be polite. Inappropriate posts may be removed by the moderator. Send us your feedback.

ANSYS Discussions

Title Updated Last By Comments
Geotechnics: Modelling of geotextile in embankm... 2 hr Reza 2
Loading and Unloading Pressure Nov 27 ANSYSWORKBENCHKMCL 1
Safety Factor on a layered section (Apr '13) Nov 21 Nardomonas 3
ANSYS workbench toolbox (Jul '10) Oct '16 zdenek 51
problem on ANSYS workbench 11 (Nov '08) Oct '16 Atta 35
About contact Sep '16 Bin 1
Changing element type in Ansys Workbench15 Aug '16 AMGORA 2
More from around the web